Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Corsa C 1.0 brak ogrzewania - nie grzeje na postoju,niska temp.silnika

Derex 06 Feb 2020 10:07 1161 1
  • #1
    Derex
    Level 9  
    Witam,
    Znajoma ma dość dziwny problem z ogrzewaniem w corsa C 1.0.

    W samochodzie wymieniono termostat(wahler),pompa cieczy oraz nagrzewnicę i naturalnie korek w zbiorniczku.

    Sprawa jest o tyle dziwna,że samochód nie potrafi się zagrzać-max.temp 80*C zarówno na starym i nowym termostacie.
    Jak się jedzie na wyższych obr.to leci z nawiewu letne powietrze.

    Zaciekawiło mnie,że po odpięciu np.węża wlotu do nagrzewnicy na odp.silniku nie leci płyn.
    Płyn zaczyna lecieć jak obr.silnika dojdą do ok.2500-3000rpm.
    Jak po jeździe delikatnie odkręcam korek zbiorniczka,to słychać uciekające ciśnienie-to by wskazywało że układ szczelny.

    Silnik się nie przegrzewa-ale o dziwo wentylator się załącza na postoju a temp.w ECU wynosi ok.80*C

    Gdzieś na necie czytałem o jakimś zaworze nagrzewnicy,ale ja go nie widzę...gdzie go szukać i czy to on może być przyczyną problemu?czy nowa pompa/termostat jest kaput??.
  • #2
    gimak
    Level 40  
    Derex wrote:
    Zaciekawiło mnie,że po odpięciu np.węża wlotu do nagrzewnicy na odp.silniku nie leci płyn.
    Płyn zaczyna lecieć jak obr.silnika dojdą do ok.2500-3000rpm.

    Mnie też by to zaciekawiło i sprawdziłbym dlaczego tak się dzieje, bo wg mnie przy odpalonym silniku płyn powinien wypływać. Nie znam układu chłodzenia w tym samochodzie, ale wygląda na to, że albo w układzie chłodzenia jest za mało płynu i układ jest zapowietrzony, albo, co jest mało prawdopodobne, płyn ma tak małe opory przepływu z pominięciem nagrzewnicy, że przez nagrzewnicę płynie dopiero przy większych obrotach pompy - większym ciśnieniu.