Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Zmywarka Bosch SGV57T13EU/05 - podczas suszenia naczyń wyrzuca bezpiecznik

dar22 08 Feb 2020 14:42 789 3
Suntrack
  • #1
    dar22
    Level 10  
    Zmywarka ma już kilkanaście lat i do tej pory działała bez zarzutu. Po włączeniu cyklu zmywania (zwykle najdłuższego z najwyższą temperaturą zmywania). Wyrzuca zabezpieczenie nadprądowe w podrozdzielni oraz zabezpieczenie piętra w rozdzielni głównej pod koniec cyklu suszenia lub zaraz po jego zakończeniu. Kiedy w zmywarce jest dużo pary wodnej. Po jakimś czasie wszystko mija i mogę włączyć zmywarkę. Sytuacja taka pierwszy raz zdarzyła się gdy nie było mnie w domu i córka nie zaobserwowała czy zabezpieczenie wyrzuciło pod koniec cyklu , czy po jego zakończeniu.

    Po powrocie z pracy włączyłem zabezpieczenie i wszystko było OK. Drugi raz zwarcie zasilania powstało na minutę przed zakończeniem cyklu. Po podniesieniu zabezpieczeń (kilka minut od zdarzenia) zmywarka dokończyła cykl. Otworzyłem drzwi zmywarki aby para mogła się ulotnić i po kilku minutach (2-3) znowu wyrzuciło bezpieczniki. Wtedy odłączyłem kabel zasilający zmywarkę. W dniu dzisiejszym próbowałem znowu włączyć zmywarkę. Nie zauważyłem, że przycisk zasilania zmywarki był włączony. Jak tylko włączyłem wtyczkę do gniazdka wyrzuciło zabezpieczenia.
  • Suntrack
  • #2
    Diagrel
    Level 9  
    Być może problemem jest stan instalacji elektrycznej. Jaki jest przewód zasilający gniazdko miedziany czy aluminiowy? Jakiego typu masz wyłącznik nadpradowy- o jakich parametrach?
  • Suntrack
  • #3
    dar22
    Level 10  
    Też myślałem o instalacji. Dom ma około 20 lat instalacja jest miedziana. Zmywarka jest podłączona za pomocą przewodu z jednym gniazdkiem do złącza trójfazowego, które zasila piekarnik płytę grzejną i właśnie zmywarkę (zasilanie podzielone na różne fazy. Natomiast w puszce podtynkowej przewody do wszystkich urządzeń połączone na skrętki polutowane i założone kapturki) do złącza jest poprowadzony kabel 5x4mm2 i jest zabezpieczony "S-em " 25A w podrozdzielni na piętrze. Kabel 5x6mm2 idzie z podrozdzielni do rozdzielni głównej na parterze gdzie jest zabezpieczone całe piętro 40A.

    Wyskakują obydwa bezpieczniki. W dniu wczorajszym wyciągnąłem zmywarkę z zabudowy i zdjąłem obudowy drzwi i boków. Obejrzałem dokładnie, czy nie widać gdzieś śladów wycieku. Nic nie było widać więc podłączyłem częściowo rozmontowaną zmywarkę do innego gniazdka w kuchni i puściłem najdłuższy program bez załadunku . Cały cykl odbył się bez żadnych problemów. Dziś podłączę ją tam gdzie zwykle i włączę jeszcze raz.
  • #4
    Diagrel
    Level 9  
    Jeżeli na innym obwodzie działa bez zarzutu, to prawdopodobnie problem jest w instalacji. Sprawdź gniazdo i połączenia z kablem trójfazowym. Problem może być jeszcze w podrozdzielni na piętrze, luźna żyła lub uszkodzony bezpiecznik. A że wyskakują obydwa bezpieczniki to widocznie nie ma zachowanej selektywności.