Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Mercedes Actros mp4 światła robocze

JerzyMichalak 11 Feb 2020 17:23 1128 5
  • #1
    JerzyMichalak
    Level 8  
    Mam od niedawna Actrosa z 2017 r 6x2 i ma zamontowane oświetlenie led na bokach , jest włącznik w kabinie przy drzwiach ale jak próbuje je włączyć to one tylko błysną i nic, jak się je włącza ?
  • #2
    Gerri
    Mercedes specialist
    Nie bardzo kojarzę, o jakie lampy chodzi. Najczęściej spotykane wykonanie (np w ciągnikach siodłowych) to lampa za kabiną. Włączasz i wyłączasz przyciskiem, a jak zapomnisz wyłączyć to jeżeli auto w czasie jazdy do przodu przekroczy prędkość 30km/h lampa wyłączy się automatycznie.
  • #3
    JerzyMichalak
    Level 8  
    Actros 6x2 była zabudowa bdf teraz jest do przewozu zwierząt lampki są na zabudowach między osiowych , jak się próbuje zapalić przełącznikiem z lewej strony kierownicy lampka na zabudowę ale ona się nie zapala tylko błyśnie
  • #4
    Gerri
    Mercedes specialist
    Dalej nie wiem, o co chodzi. Z opisu mi wynika, że nie jest to oryginalne, tylko dorobione i podłączone w oryginalną instalację. Może pobór prądu jest w tej konfiguracji większy niż założony konstrukcyjnie dla oryginalnej lampy i moduł wyłącza lampy wykrywając przeciążenie.
  • #6
    JerzyMichalak
    Level 8  
    Tak , było zwarcie na kablu do jednej lampki i tak jak powiedziałeś komputer wyłączał , zwarcie było na kablu bo się stopił od filtra cząstek stałych , dzięki za podpowiedz.