Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi 1.9 bxe grzeje się do 90° po czym gaśnie

13 Lut 2020 19:54 288 14
  • Poziom 3  
    Witam. Może umiał by ktoś pomoc
    Problem dotyczy audi a3 8p 1.9 bxe 105km wersja sportsbeck, auto na zimnym silniku odpali od strzała, gdy zagrzeje się do 90° auto gaśnie jak by brakowało mu paliwa po czym nie odpala, gdy temperatura spadnie odpali ale ze samostartu, żadnych błędów nie wykazuje, czujniki temp w porządku walka i wału też okey. Pozdrawiam
  • Poziom 10  
    W jaki sposób sprawdzałeś czujnik wału? Gdy auto zgaśnie powinieneś wziąć miernik i zbadać oporność czujnika na pinie 1 i 2. Albo wyciągnąć czujnik i podgrzewać go opalarką z podłączonym miernikiem. Prawidłowa oporność to chyba około 500 omów
  • Poziom 3  
    Czujnik położenia wału ma trzy piny i na których sprawdzać ta oporność?
    Czujnik poprostu podmieniłem i działo się to samo.
    A nie powinien jakiś błąd wyskoczyć jak by to było coś z elektryka? Czy nie jest to reguła?
  • Poziom 10  
    We wtyczce masz opisane piny oporność sprawdzasz na 1 i 2.
    Co do błędu to raczej powinien się pokazać. No ale jak podmieniłeś czujniki no to możesz to wykluczyć.
  • Poziom 3  
    Właśnie błędów zero, nie wiem gdzie szukać przyczyny.

    Dodano po 1 [minuty]:

    Dodam że jak go zgasze na temp 70° odpali bez problemu ale gdy sam zgaśnie gdy osiągnie 90° za nic nie odpali.
  • Poziom 9  
    Podłączyć pod komputer jak zgaśnie i sprawdzić parametry i czy się w ogóle połączy
  • Poziom 25  
    W momencie gdy nie chce odpalić to odłącz czujnik temperatury płynu chłodniczego chyba jest 4 piny, wtedy sterownik silnika zarejestruje -40°C temperaturę płynu chłodniczego i jak wtedy odpali to w pierwszej kolejności czujnik temperatury a jeśli po wymianie będzie to samo to rozrusznik lub akumulator ostatecznie modyfikacja map tzw. HOT START .
  • Poziom 3  
    Są dwa czujniki po dwa piny, odpinajac je zaczyna chodzić wentylator dłużej się grzeje do tych 90° po czym i tak gaśnie.
    A co by miał akumulator czy rozrusznik do tego ze gaśnie? Akumulator przez jakiś czas był nowy i działo się to samo.
  • Poziom 9  
    Zostaw rozrusznik,akumulator i mapy w spokoju to nie ten silnik. Ewidentnie coś się nagrzewa. Jak zgaśnie to możesz się połączyć komputerem?
  • Poziom 3  
    Tak, łączy się bez problemu ale żadnych błędów nie ma
  • Poziom 3  
    W momencie kręcenia gdy nie odpala wskazówka obrotów jest na poziomie ok 200.
  • Poziom 9  
    No to do sprawdzenia ciśnienie paliwa
  • Poziom 3  
    Jakie powinno być prawidłowe?