Elektroda.pl
Elektroda.pl
X
TestoTesto
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Scenic II - blokada kierownicy martwa

13 Lut 2020 20:50 126 6
  • Poziom 33  
    Witajcie. Auto jak wyżej, po dłuższym postoju po wciśnięciu start daje komunikat o blokadzie kierownicy, nie ma zapłonu. w UCH błąd sugerujący, że blokada odłączona lub brak zasilania. Bezpiecznik zasilający sprawny, zasilanie dochodzi. Podmieniona druga, czysta blokada z alledrogo i bez zmian. Czy UCH mogło się wytegować?...
  • TestoTesto
  • Poziom 35  
    W renówce mogło się wszystko ... Ale tak ogólnie musi widzieć poprawnie kartę żeby odblokować kierę jak tego nie zrobi zapłonu nie załączy z powodów bezpieczeństwa Jeśli masz zasilanie blokady sprawdź czy dochodzi do niej również masa bo tak samo nie zadziała jak będzie brakowało masy . To co trzeba tam sprawdzić to kartę , czytnik karty , blokadę .
  • TestoTesto
  • Poziom 36  
    Mogła się wytegować na dwa sposoby mechanicznie:wewnątrz obudowy elementy plastikowe lub na zewnątrz modułu haczy kołek blokujący, zostaje przyblokowany wałkiem kolumny do rury obudowy.
    W pierwszym przypadku wymiana raczej, w drugim można spróbować skorygować nierówności powierzchni pilnikiem, kontrola drugiego typu problemu? poruszenie kierownicą w momencie działania odblokowania.
    Chociaż miałem przypadki uszkodzenia kabla UPC-UCH .
  • Poziom 33  
    jurekk55 napisał:
    Mogła się wytegować na dwa sposoby mechanicznie:wewnątrz obudowy elementy plastikowe lub na zewnątrz modułu haczy kołek blokujący, zostaje przyblokowany wałkiem kolumny do rury obudowy.
    W pierwszym przypadku wymiana raczej, w drugim można spróbować skorygować nierówności powierzchni pilnikiem, kontrola drugiego typu problemu? poruszenie kierownicą w momencie działania odblokowania.
    Chociaż miałem przypadki uszkodzenia kabla UPC-UCH .


    Blokady sztuk 2 poza kolumną, żadna nie próbuje nawet żyć. Usterka ewidentnie elektroniczna, nie pamiętam kodu ale sugerowało, że blokada odpięta elektrycznie lub uwalona...
  • Poziom 35  
    Jak nie jest dopisana wcale nie musi się zamykać i otwierać , sprawdź testerem błędy możliwe że są uszkodzone styki w czytniku karty albo cewka w karcie . Poza tym zmierz napięcie z podłączonym ryglem na przewodach bo często jest tak że na mierniku niby jest 12v ale po podłączeniu rygla napięcie znika . Multimetr ma duża rezystancję i nawet jeśli w przewodach występuje oporność rzędu 1k oma napięcie na nim będzie bliskie 12v ale już z obciążeniem typu rygiel zniknie zupełnie .
  • Poziom 36  
    Czysta blokada zaadaptuje się sama , jednak musi być z właściwego kompletu to raz. Sekwencja załączania plus po zapłonie musi być zachowana i..


    To też warto sprawdzić , UPC też może być przyczyną.

    .
    kamyczek napisał:
    Poza tym zmierz napięcie z podłączonym ryglem na przewodach bo często jest tak że na mierniku niby jest 12v ale po podłączeniu rygla napięcie znika . Multimetr ma duża rezystancję i nawet jeśli w przewodach występuje oporność rzędu 1k oma napięcie na nim będzie bliskie 12v ale już z obciążeniem typu rygiel zniknie zupełnie .