Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Siłownik PLUTO 4000 - jak zamontować stojan do obudowy

PawelSokolowski 13 Lut 2020 21:17 66 0
  • #1
    PawelSokolowski
    Poziom 11  
    Witam,

    W siłowniku od bramy PLUTO 4000 zerwało mi mosiężną śrubę i jak zwykle rozebrałem do jak już wiele razy i zrobiłem z nią porządek.
    Niestety tym razem po złożeniu silnik słychać, ale nie obraca.
    Doszedłem do wniosku, że chociaż to mało prawdopodobne to może w tym momencie padł kondensator rozruchowy.
    Dla sprawdzenia rozebrałem drugi siłownik od pary, żeby podmienić kondensator i upewnić się, że to jego wina.
    Dla sprawnego testowania zrobiłem sobie stanowisko, żeby go podpiąć i włączać na stole warsztatowym.
    Zanim wydłubałem kondensator ze sprawnego siłownika, znalazłem kondensator o takich samych parametrach.
    Złożyłem wcześniej działający siłownik, nic w nim nie ruszając. Okazało się, że silnik nie chodzi. Jak odkręcę śrubki i podniosę trochę obudowę, silnik startuje.
    Obejrzałem dokładnie, ale nie widzę żadnego mocowania stojana, nie ma też konkretnej pozycji w jakiej powinien być ustawiony przy skręcaniu obudowy.
    Czy ktoś ma pojęcie jaki jest "trik" przy montażu, żeby stojan był w osi z osią silnika, bo chyba coś jest nie tak i blokuje rozruch.
    Nie chciałbym zmieniać siłowników, bo chodzą już 20 lat i tylko farba z nich zlazła, nie ma lepszych.
    Przez moją indolencję przestały działać, może ktoś serwisował te modele.
    Z góry dziękuję za podpowiedzi.