Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

TP-link nie działa, WAN nie podłączono

16 Lut 2020 10:44 123 4
  • Poziom 2  
    Cześć mam problem Internetem radiowym, tplink. Na stronie routera pojawia się informacja że WAN jest nie podlaczony. Kupiłam nowy kabel, zrestartowalam do ustawień fabrycznych. I niestety nadal nie ma Internetu. Będę wdzięczna za pomoc. TP-link nie działa, WAN nie podłączono
  • Moderator - Sieci, Internet
    Jak rozumiem wcześniej wszystko działało? Jak masz dostarczony internet do mieszkania? Czy podłączając komputer w miejscu routera masz dostęp do internetu?
  • Poziom 2  
    Nowy temat jest aktualny. Ten proszę ignorowac
  • Poziom 2  
    Czesc,

    Nie mam internetu. Router tplink. Internet radiowy. Zrobiłam restart do ustawień fabrycznych i nadal nie działa. Przesyłam zdjęcie parametrów.

    TP-link nie działa, WAN nie podłączono TP-link nie działa, WAN nie podłączono TP-link nie działa, WAN nie podłączono

    Moderowany przez dt1:

    Nowy wątek został scalony z poprzednim, proszę nie zakładać wielu wątków dotyczących tego samego problemu.

  • Moderator - Komputery Serwis
    inga1234 napisał:
    Zrobiłam restart do ustawień fabrycznych i nadal nie dziala.

    Witaj. Niepotrzebnie to zrobiłaś, teraz trzeba będzie skonfigurować to urządzenie od nowa. Nigdy nie robi się przywracania ustawień fabrycznych bez potrzeby - to nie naprawia problemów, tylko zwykle je pogłębia.

    Według zdjęć otrzymuje Koleżanka jakieś IP od dostawcy, więc jeśli w tym momencie nie nie ma Koleżanka internetu - należy się zgłosić do operatora i zapytać o dane potrzebne do prawidłowej konfiguracji urządzenia (chyba że Koleżanka zna te dane). O dostawcy usługi nic nie wiadomo, nie wiadomo czy musi mieć Koleżanka adres fizyczny MAC zgodny z zarejestrowanym u operatora, czy może statycznie ustawione parametry interfejsu WAN, czy może jedno i drugie. Pewnie przed wyczyszczeniem routera do ustawień fabrycznych nie zostało to zapisane.