Elektroda.pl
Elektroda.pl
X
Texa PolandTexa Poland
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Renault Trafic - 1.9 dCi gaśnie, szarpnie podczas pracy silnika

18 Lut 2020 21:55 303 10
  • Poziom 33  
    Witajcie. Trafic 2002 rok, 1.9 dCi znienacka zaczał przerywać podczas jazdy, teraz już nawet na postoju na jałowym. Wygląda to tak, jakby na ułamek sekundy zanikało zasilanie. Błędów ogólnie brak. Zastanawia mnie, czy chwilowe zaniki napięcia z kalkulatora wtrysku nie spowodują pojawienia się kontrolek na desce jak przy rozruchu? Ze schematu widzę, że w obwodzie czujnika uderzeniowego ( jest na błotniku ) jest przekaźnik, może on daje ciała? A no i nie wiem dlaczego, ale po puszczeniu gazu obroty spadają bardzo wolno, po odpięciu włącznika sprzegła jest lepiej, ale nadal podwieszają się... I kolejna sprawa. W testerze diagnostycznym podgląd 2 ścieżek pedału gazu - jedna ścieżka rośnie płynnie, a druga jakby co sekundę próbkowała i odczyt spada do 0, niezależnie od położenia pedału.
  • Texa PolandTexa Poland
  • Poziom 33  
    Dioda świecąca w zasilanie i już wiesz czy zasilanie zanika
    polonez15 napisał:
    po puszczeniu gazu obroty spadają bardzo wolno, po odpięciu włącznika sprzegła jest lepiej, ale nadal podwieszają się..

    A może zamiast wypinania spowodować aby pracował prawidłowo . Może będzie lepiej schodził z obrotów.
  • Texa PolandTexa Poland
  • Poziom 33  
    genek1000 napisał:
    Dioda świecąca w zasilanie i już wiesz czy zasilanie zanika
    polonez15 napisał:
    po puszczeniu gazu obroty spadają bardzo wolno, po odpięciu włącznika sprzegła jest lepiej, ale nadal podwieszają się..

    A może zamiast wypinania spowodować aby pracował prawidłowo . Może będzie lepiej schodził z obrotów.


    Auto nie stoi u mnie ale o diodzie też myślałem. OK. Czujnik oczywiście zmienię, ale to chyba nie ma nic wspólnego z moim problemem...? No bo czemu miałby przerywać przez to...
  • Poziom 33  
    genek1000 napisał:
    W tym modelu bardzo często przewody wychodzące z ECU wtrysku przecierają się o osłonę z blachy która osłania ECU .
    Odpal silnik i próbuj poszarpać trochę wiązką silnika przy wejściu do ECU


    O, to już jakiś trop. Jak auto było u mnie to zauwazylem, że przy skręcie w prawo częściej szarpie😁 dopiero w piątek tam będę, więc sprawdzę to.
    Hmm, czy zwarcie na przewodach wtrysków nie zwróciłoby bledu??
  • Poziom 33  
    Wiązka sprawdzona, zero uszkodzeń. Po wyjęciu ECU stwierdziłem brak plastikowego " odpowietrznika",choć po otwarciu w środku o dziwo czysto. Podejrzewam, że jednak ECU jest uwalone, bo napięcie czytane z pedału gazu w ECU nadal się waha, a na przewodzie jest stałe.
  • Poziom 33  
    genek1000 napisał:
    Jak bardzo się to napięcie waha ? Bo jeżeli zanika chwilowo do 0 volt na jednej ścieżce ( w odczycie komputerem) to ten typ tak ma .


    Dokładnie tak, i to w nieregularnych odstępach czasowych.
  • Poziom 33  
    genek1000 napisał:
    Wszystko w porządku . Tym się nie sugeruj

    Ok, dzięki. Chyba na pierwszy ogień pojdzie ecu...
  • Poziom 33  
    Witajcie. Ecu sporadycznie rejestrowało błąd czujnika położenia wału. Po wymianie 2000km i jak ręką odjął. Dzięki za pomysły.