Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyj±tek dla www.elektroda.pl do Adblock.
Dzięki temu, że ogl±dasz reklamy, wspierasz portal i użytkowników.

[Rozwi±zano] Kłopot z bram± dwuskrzydłow±

20 Lut 2020 15:06 195 6
  • Poziom 2  
    witajcie jestem nowy na forum szukałem tematu nie znalazłem mam taki problem centrala q60a siłowniki proteco brama dwuskrzydłowa do tej pory działało wszystko lux natomiast teraz jak próbuję otworzyć lub zamkn±ć bramę jedna strona działa idealnie i prawidłowo natomiast drugi siłownik przerywa otwiera sekundę stoi otwiera stoi tak jakby działało ale go nie ci±gnie cały czas i nie wiem czy co¶ się spaliło jaki macie pomysł jak mi pomóc nie jestem wielkim fachowcem w tej dziedzinie także bardzo bym prosił o pomoc jak dla laika dziękuję ¶licznie
  • Pomocny post
    Poziom 38  
    Sprawdż kondensator silnika.
  • Poziom 2  
    Zbigniew 400 napisał:
    Sprawdż kondensator silnika.

    Jak zamienię je miejscami to będzie ok sprawdzenie czy jest inny sposób aby sprawdzić kondensator.tak jak pisałem jestem ogólnie ogarnięty ale na elektronice słabo 🤔
  • Pomocny post
    Poziom 38  
    Masz 2 kondensatory.
    Zamień miejscami.
  • Pomocny post
    Poziom 15  
    Kamilion998 napisał:
    czy jest inny sposób aby sprawdzić kondensator

    Można użyć miernika.
  • Pomocny post
    Poziom 26  
    Zbigniew 400 napisał:
    Masz 2 kondensatory.
    Zamień miejscami.


    Workszop napisał:
    Można użyć miernika.


    Najlepiej zmierzyć i zamienić miejscami. Je¶li to nie duży problem.
  • Poziom 2  
    Dzięki za pomoc .problem koleżanka z do końca niezdefiniowane przekręciłem kondensatory z miejsca na miejsce i wszystko zaczęło działać i nie wiem czy problem był gdzie¶ w kabelkach co¶ nie ł±czyło W każdym razie problem naprawiony dziękuję bardzo za pomoc