Elektroda.pl
Elektroda.pl
X
TermopastyTermopasty
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

- Brak napięcia do grzałki na drugiej sondzie lambda suzuki ignis 1.3 2003r

21 Lut 2020 10:53 84 2
  • Poziom 10  
    Witam kolegów, ponieważ nie znalazłem na forum konkretnej odpowiedzi pozwoliłem sobie założyć nowy temacik. Chodzi o to że trafiło do mnie suzuki ignis 1.3 z 2003r i problemem jest błąd P0141. Grzałka sondy ma ok 12ohm i na zimnym silniku nie dochodzi do niej napięcie, podmieniałem na sonde używke z rezystancją 5 ohm i jest to samo. Bezpieczniki pod maską i kierownicą sprawdzone. Auto odpala zachowuje się na wolnych obrotach prawie normalnie, gdyby nie to że czasem na ciepłym silniku po odpaleniu chodzi na trzech cylindrach lecz nie generuje błędu co chodzi o wypadanie zapłonu. Więc czy może któryś z szanownych kolegów posiada schemat lub wie przez co idzie napięcie do drugiej grzałki sondy lambda.
  • TermopastyTermopasty
  • Specjalista grupy V.A.G.
    Napięcie to różnica potencjałów a Ty nic nie napisałeś czego Ci brakuje.
    Zazwyczaj plus idzie z przekaźnika co zasila wtrysk, pompę paliwa i pierwszą sondę.
    Masa jest modulowana przez sterownik silnika. Dzięki temu możliwe jest sterowanie grzałki.

    Jeżeli brakuje plusa to można dać go z pierwszej sondy. Można po wiążące dojść gdzie jest łączenie.
    Jeżeli brakuje masy to możliwe że ECU jest uszkodzone.
  • Poziom 10  
    Plus jest a masa dochodzi bez zapłonu. Po włączeniu zapłonu jak i uruchomieniu silnika masa ginie.