Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Silnik TU3JP 1,4 LPG, nie nagrzewa się, pomimo wymiany termostatu

Robroy111 24 Feb 2020 16:13 858 5
  • #1
    Robroy111
    Level 2  
    Witam wszystkich mechaników.

    Przeglądałem już forum i nie znalazłem podobnego problemu nigdzie.

    Jestem posiadaczem Fiata Qubo z silnikiem 1.4 Benzyna\Gaz.
    Silnik jest konstrukcji Peugeot/Citroen TU3JP o mocy 73 km (Fiat Qubo to bliźniacza konstrukcja z Citroen-Nemo i Peugeot Bipper),
    Auto ma założoną instalacje gazową firmy STAG GoFAST która ma przejechane ok 35000 km.
    Posiadaczem samochodu jestem trochę ponad półtorej roku.
    Gdy kupiłem samochód były upały wiec nie widziałem problemów z układem chłodzenia. Ale po zakupie wymieniłem rozrząd wraz z pompą wody oraz płyn chłodniczy "Paraflu". Podczas wymiany płynu chłodniczego zastosowałem płyn do płukania firmy K2.



    Gdy temperatury zaczęły spadać a więc już na jesień (dużo jeżdżę w nocy) zauważyłem że auto ma problemy z osiągnięciem temperatury roboczej. Jeśli jeżdżę spokojnie po mieście może być że wskazówka temperatury drgnie dopiero po 10 min. potem po 20 min dojdzie gdzieś do 70 stopni. i się waha. Raz temperatura spadnie raz pójdzie do góry. Przy czym jeżeli są wyboje typu przejazd kolejowy, ostry zakręt temperatura potrafi pójść do góry, ale zaraz potem spada. Gdy zrobię postój na mieście taki na 5-10 min,np do bankomatu i odpalam silnik, temperatura jest zauważalnie wyższa niż była przed zgaszeniem silnika. Potem wskazówka waha się w wyższym zakresie temperatur. Jeżeli jednak wjadę na drogę ekspresową, autostradę, i tak silnik przez 30 sek pracuje powyżej 3000 obrotów to wskazówka temperatury bardzo szybko idzie do temperatury roboczej i potem już nie ma żadnych wahań, nawet jak potem wjadę do miasta, czy nawet jak zostawię auto na pół dnia to nie ma potem problemów z osiągnięciem temperatury roboczej.

    Pierwsze co zrobiłem to wymiana najtańszej rzeczy- czujnika temperatury. Nie pomogło
    następnie- wymiana termostatu- Pomogło, Ale tylko na jedną zimie.
    Przez całą zeszłą zimę nie było problemu. Ale późnym latem pojechałem w góry gdzie w nocy raz temperatury spadły do 7 stopni. I rano auto pół godziny wymagało na osiągniecie temperatury roboczej. Ale myślałem sobie ze to jednorazowy incydent bo potem do października było wszystko ok.

    Tej jesieni jednak problem wrócił, a ponieważ więcej jeżdżę po mieście to znowu wymieniłem termostat- tym razem żadnych zauważalnych zmian.
    Wymieniłem trzeci raz termostat. Tym razem oryginalny z ASO Fiata. Dalej żadnych zmian.
    I teraz nie wiem co to może być.
    Zastanawiam się czy to może parownik LPG, ale słyszałem że gdy z parownikiem są problemy to silnik może w mieście się nagrzać, a na trasie temperatura spada. U mnie jest na odwrót.
    Dodam że nie mam żadnych ubytków płynu chłodniczego. Mam wrażenie że ciepło z nagrzewnicy idzie takie jakie powinno być. (na 100% nie wiem musiał bym zobaczyć jak we sprawnym aucie ogrzewanie chodzi).

    Może ktoś się spotkał już z takim problemem?
    Pozdrawiam
  • #2
    bumble
    User under supervision
    Być może znów termostat. Wyjmij go i sprawdź. Wahania czujnika w czasie jazdy po wybojach i zakrętach sugerować mogą też zapowietrzony układ. Bańka gazów. Utrudnione lub nawet niemożliwe autoodpowietrzanie poprzez instalacje gazową. Musisz odpowietrzyć samemu. Czy w górnym wężu chłodnicy jest płyn? Poziom w zbiorniku na max?
  • #3
    Robroy111
    Level 2  
    Dziękuję za szybką odpowiedź.

    Jakoś po tylu wymianach termostatu, zwłaszcza ostatniego na oryginalny z ASO, wykluczyłem już że winny może być termostat. Ale kto wie. Może masz rację. Natomiast zapowietrzenie parownika to może być ciekawy trop. Jakoś teraz sobie przypomniałem że kiedyś co jakiś czas parę kropel płynu uciekało mi z okolicy parownika, także co jakiś czas musiałem robić dolewki. Ale teraz od dłuuuugiego czasu jakby ta nieszczelność sama znikła. Może to ma coś z tym wspólnego. Ale z drugiej strony przy takim zapowietrzeniu parownika chyba powinien być problem z jazdą na LPG. Tymczasem LPG działa beż zarzutu. Raz tylko jakieś pół roku temu komputer wymagał resetu poprzez odłączenie bezpiecznika.
    Poziom płynu ok w zbiorniczku wyrównawczym jest na maksa, już co najmniej od pół roku nic nie ubywa i dolewek nie muszę robić.
  • #4
    bumble
    User under supervision
    Robroy111 wrote:
    Natomiast zapowietrzenie parownika to może być ciekawy trop.

    Nie parownika ale okolic czujnika. Natomiast parownik i układ jego ogrzewania jak źle zrobiony uniemożliwia odpowietrzenie. Jak zapalisz auto zimne sprawdź czy wąż nie robi się ciepły na dole chłodnicy.
  • #5
    Robroy111
    Level 2  
    Czyli spróbować odpowietrzyć układ przy odkręconym czujniku temperatury? Faktycznie czujnik jest wyżej położony niż termostat.

    Nie jestem fachowcem, ale w mojej okolicy zawiodłem sie już na kilku mechanikach i sam próbuje rozwiązać ten temat.
  • #6
    decybel91
    Level 41  
    Jeśli termostat jest orginalny to zdemontuj i go umyj. Zmień też płyn na jakiś lepszy jeśli dobrze pamiętam to termostat otwiera się ponad 100 st i żaden tani płyn tego nie wytrzymuje.