Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Hyundai Tucson 2.0 CRDI 113KM - Silnik nie odpala na zimno i ciepło, na plaka pa

29 Lut 2020 10:55 264 5
  • Poziom 2  
    Witam mam problem gdyż silnik nie odpala na zimno i ciepło lecz gdy podam mu plaka odpala na strzała. Silnik wtedy pracuje i nic się nie dzieje. Gdy zhasze i ponownie chcę odpalić nie odpala... zdarza się że odpali po 4s kręceniu, ale potem i tak nie odpala. Pompa wtryskowa została wyjęta i sprawdzona, ciśnienie miała lecz znajdowała się w niej rdza i do regeneracji się nie nadawała. Została zastąpiona inną A efekt jest ten sam. Możliwe że ma winę regulator ciśnienia paliwa na listwie lub rdza przedostał się do wtrysków.
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 1  
  • Poziom 2  
    Czyli mam rozumieć że może mieć winę rozrusznik, ale z tego co słyszę kręci dobrze...
    Jest też opcja że regulator ciśnienia może mieć winę...? Nie wiem jak to tam działa ale z tego co widziałem to w pojęcie gdy włączę zapłon to pompka wstępna ta w zbiorniku podaje paliwo na listwę wysyłkową.... nie jest tak że w pojęcie gdy kręcę rozrusznik to regulator powinien odciąć drogę powrotną do zbiornika?
    Wtryskiwacze wyjełem wyszły dosłownie lekko przy jednym musiałem użyć większej siły gdyż była podkładka trochę wydmuchana i był okopcony... Aktualnie są w sprawdzeniu w poniedziałek będę wiedział co z nimi...
  • Poziom 1  
  • Poziom 2  
    Zbiornik został sprawdzony jest czysty.. filtr paliwa wymieniam zawsze regularnie w granicach 10-12 tyś km. Jak mówiłem pompa została sprawdzona i wymieniona gdyż nikt nie chciał się podjąć jej regeneracji że wzgłedu na rdze wtrysku dałem do sprawdzenia gdyż mogły tam przedostać się opiłki oraz przemysłem listwę, by ten odcinek był czysty.
    Czyli obstawiamy rozruch czyli rozrusznik.. wyciągam go i biorę do sprawdzenia..
  • Poziom 1