Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Iveco eurocargo Tector osuszacz powietrza.

mutaczka33 01 Mar 2020 00:39 996 8
  • #1
    mutaczka33
    Level 4  
    Witam. Posiadam Iveco eurocargo Tector i to właśnie w tym samochodzie wymieniłem filtr osuszacza powierza i od tego momentu stoi. Samochód pali bez problemu ale hamulec ręczny, który zaciągnąłem przed wymianą filtra, nie chce się odblokować. wskazówka stanęła i wskazuje ciągle 4 bary. Dodam, że przed wymianą filtra było wszystko ok, ale wymieniłem bo chyba jeszcze nie był wymieniany od nowości. Prosze o wskazówki, gdzie, co i czego szukać, co może być przyczyną? Aha sprężarka była niedawno wymieniana więc ją bym wykluczył. Z góry dziękuje za informacje :)
  • #2
    maxetm
    Level 23  
    Kolego ściągnij rurę która jest podłączona na dole podstawy osuszacza . Jest to odpowietrzenie zaworu które idzie do tłumika i zobacz czy po osiągnięciu tych 4bar nie leci z zaworu powietrze. Obstawiam że właśnie tam jest przyczyna, standard. Co do hamulca ręcznego nie odpuści dopuki nie osiągnie około min.7bar w układzie ciśnienia. Rura na odpowietrzeniu wciskana jest na zasadzie szybko złącza.
  • #3
    mutaczka33
    Level 4  
    Ok jutro się tym zajme i dam znać czy poskutkowało. Dzięki!
  • #4
    maxetm
    Level 23  
    Zawsze może być inna przyczyna i nie koniecznie tkwiąca w podstawie osuszacza. Osłuchaj czy gdzieś indziej nie ma wycieków powietrza .
  • #5
    mutaczka33
    Level 4  
    Zrobiłem tak jak napisałeś i wszystko już w porządku. Wielkie dzięki za pomoc!
  • #6
    maxetm
    Level 23  
    Mógłbyś rozwinąć swoją odpowiedź. Co i gdzie było przyczyną?
  • #7
    mutaczka33
    Level 4  
    Zdjąłem rurę na dole podstawy osuszacza i odpaliłem samochód. Po około 10 minutach było już 8 barów i ręczny puścił. Założyłem z powrotem rurę i wszystko już gra.
  • #8
    skorp
    IVECO Trucks specialist
    Kolego to że teraz nabija jest czystym przypadkiem.Zdjęcie rury spustowej nie usunie usterki i na bank problem się powtórzy.Gdzieś,coś się zawiesza.Przed wymianą filtra osuszacza powinno się wlać do podstawy płyn do płukania układów pneumatycznych.Najlepiej 2-3razy po 200-300ml.Przy czym po takiej operacji z czasem mogą wyjść usterki innych zaworów, które są na wykończeniu np.skorodowane
  • #9
    maxetm
    Level 23  
    skorp wrote:
    Kolego to że teraz nabija jest czystym przypadkiem.Zdjęcie rury spustowej nie usunie usterki i na bank problem się powtórzy.Gdzieś,coś się zawiesza.


    Dokładnie też tak sądzę. Przyczyną musiał być jakiś wyciek powietrza. Pytanie gdzie..... Myślę że autor postu niedługo go odświeży 😁 .