Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Citroen berlingo 1.6 hdi rozgrzany nie odpala

11 Mar 2020 21:54 330 11
  • Poziom 4  
    Witam mam problem z Belringo 2007r 1.6 hdi silnik jeżeli jest zimny odpala jeździ normalnie brak zastrzeżeń lecz po podpięciu pod komputer sprawdzając dane temp. silnika jak osiągnie 85 stopni i otworzy się termostat po zgaszeniu już nie odpala ,rozrusznik kreci ale brak reakcji można próbować i bez skutku a jeżeli postoi z 30 min i troszkę ostygnie odpala odrazu błędów brak, czy może być winny czujnik temperatury. Pozdrawiam
  • Poziom 18  
    Potwierdzam to co przedmówcy, ale dodam jeszcze, że czasami przy zużytej pompie taki objaw też występuje.
  • Poziom 4  
    A czy może być tez winny czujnik temp. Paliwa
  • Poziom 18  
    Raczej nie. Przy uszkodzonym czujniku temp paliwa komputer wywalilby błąd, a nawet jesli nie, to pewne odstępstwa bylyby zauważalne w parametrach rzeczywistych.
  • Poziom 4  
    Witam problem dalej występuje po wymianie czujnika raz założony oryginalna używka i nowy dalej ten sam objaw brak błędów
  • Poziom 10  
    Który czujnik wymieniłeś?
  • Poziom 4  
    Wymieniony został czujnik walka rozrządu,wału,temp.cieczy, ale jeszcze będę sprawdzał wtryski na przelewach bo okazało się ze po rozgrzaniu kiedy nie odpala ciśnienie paliwa sięga maksymalnie 100 bar
  • Poziom 10  
    No to masz przyczynę. Tak dokładnie, sprawdź przelewy, może być, że któryś puszcza. Silnik do odpalenia potrzebuje ciśnienie paliwa na railu pomiedzy 260 a 320 barów.
    Spróbuj na ciepłym czy odpali na plaku ;) jeżeli tak to któryś wtrysk przelewa i ciśnienie spada, co do pompy jeszcze nie słyszalem, żeby się komuś skończyła w 1,6 HDi no chyba, że masz mega duży przebieg...
  • Poziom 4  
    Witam problem rozwiązany okazało się ze poprzedni mechanik wymieniał podkładki pod wtryskiwaczami i zamienił je miejscami wystarczyło przekodować wtryskiwacze. Pozdrawiam