Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Czajnik elektryczny ZELMER ZCK1176X (CK1004) raz działa raz nie

18 Mar 2020 08:58 249 6
  • Poziom 2  
    Witam posiadam czajnik elektryczny ZELMER ZCK1176X (CK1004) problem jest z nim tego typu że raz działa a raz nie dokładnie chodzi o samą podstawkę nie raz trzeba go odpiąć od prądu dotknąć dwa bolce ręką lub odłożyć na chwilę i ponownie podłączyć do prądu wtedy działa rozebrałem podstawkę ale nie widzę tu nic co mogło by być uszkodzone załączę kilka zdjęć może ktoś z was coś poradzi pozdrawiam :)
    Czajnik elektryczny ZELMER ZCK1176X (CK1004) raz działa raz nie90074390_5...4048_n.jpg Download (38.93 kB) Czajnik elektryczny ZELMER ZCK1176X (CK1004) raz działa raz nie90480886_2...9760_n.jpg Download (41.19 kB) Czajnik elektryczny ZELMER ZCK1176X (CK1004) raz działa raz nie90397368_2...4736_n.jpg Download (207.63 kB) Czajnik elektryczny ZELMER ZCK1176X (CK1004) raz działa raz nie90441567_1...8048_n.jpg Download (22.33 kB) Czajnik elektryczny ZELMER ZCK1176X (CK1004) raz działa raz nie90562088_6...4320_n.jpg Download (136.73 kB)
  • Poziom 15  
    Ten kondensator 400V (chyba C12?) nie jest spuchnięty?
  • Poziom 39  
    Witam .
    Sprawdź połączenia od strony druku ,czy są zimne luty.Nie da się tego zdjęcia powiększyć.
  • Poziom 2  
    tomekzieba napisał:
    Ten kondensator 400V (chyba C12?) nie jest spuchnięty?
    Wygląda na dobry sprawdziłem również pojemności wszystko wskazuje na to że są sprawne

    Dodano po 3 [minuty]:

    nikusert napisał:
    Witam .Sprawdź połączenia od strony druku ,czy są zimne luty.Nie da się tego zdjęcia powiększyć.

    Spróbuj pobrać to zdjęcie na komputer i powiększyć
    Czajnik elektryczny ZELMER ZCK1176X (CK1004) raz działa raz nie90177462_2...8352_n.jpg Download (235.78 kB)
  • Poziom 43  
    To ją przytnij obcinaczkami lub ostrożnie odgiąć. Może te mikrowyłączniki?
  • Poziom 2  
    LeDy napisał:
    To ją przytnij obcinaczkami lub ostrożnie odgiąć. Może te mikrowyłączniki?


    Niestety nie pomogło to samo się dzieje ale co by miały mikrowyłączniki do tego skoro to cała podstawka gaśnie nic się nie wyświetla na wyświetlaczu i żadnej reakcji na przyciski dopiero jak wyłączę wtyczkę i dotknę palcem dwa bolce czyli tak jak by rozładowuje potencjały wtedy po ponownym wpięciu działa jeśli ich nie zetknę to nie dopiero po chwili obstawiam coś nie tak z tymi kondensatorami aczkolwiek z pomiarów wszystko by się zgadzało