Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Kompresor 230V nie uruchamia się

24 Mar 2020 19:57 267 13
  • Poziom 3  
    Kompresor 230V 100L po włączeniu załącza się i pompuje do 9 bar po czym wyłącza się, przy próbie ponownego załączenia wyrzuca termik, po ominięciu termika silnik próbuje się załączyć, silnik ma chęć wystartować i dopiero po upuszczenia powietrza do ok 2 bar zastartuje, dalej nabije do 9 bar i tak wkoło.
    Kompresor 230V nie uruchamia się Kompresor 230V nie uruchamia się Kompresor 230V nie uruchamia się
  • Poziom 42  
    Utrudniony rozruch pod ciśnieniem. Ile kondensatorów jest w puszce silnika?
  • Poziom 13  
    Kondensator
  • Poziom 3  
    Jeden, okrągła tuba. Wydaje mi sie ze juz kiedyś zgo zmieniałem i nie pomogło. Nie pamiętam bo sprężarka odstawiona w kąt.
  • Poziom 13  
    Musisz wstawić odpowiednią pojemność !!!
  • Pomocny post
    Poziom 30  
    stanislaw1954 napisał:
    Utrudniony rozruch pod ciśnieniem.


    ... i ja tu obstawiam źle działający zawór odprężający.

    Czy po "nabiciu" powietrza , kiedy kompresor się wyłącza słychać charakterystyczne syknięcie?
  • Poziom 24  
    Jeden kondensator, to by się zgadzało z tabliczką znamionową. Tylko dziwne, że przy tak dużej mocy 2,2 kW brak kondensatora rozruchowego. Możesz dać zdjęcie tabliczki zaciskowej (tej czarnej skrzynki)?
  • Poziom 13  
    Ale napisał że silnik próbuje i wyrzuca termika więc rozprężny odpada.

    Jak zwalisz pasek to potwierdzisz moja diagnozę.

    Źle dobrany lub uszkodzony kondensator albo co gorsza zatarty tlok cylindra.
  • Poziom 3  
    Odnalazłem stary kondensator i miał wartość 45 uF a ten zamieniony 50 uF, zamieniłem na ten oryginalny, ponadto rozkręciłem zawór zwrotny i była tam tylko sprężynka, miałem drugi sprawny i kompletny i go podmieniłem. Po pierwszym uruchomieniu (pusty zbiornik) powietrze uchodzi pomiedzy przewodami zasilania w presostacie do momentu osiągnięcia 2 bar, potem dobije do 9 bar i nie ma syknięcia tylko powietrze uchodzi w tym samym miejscu do pewnego momentu i przestaje. Dalej silnik zabuczy, wyrzuci termik. Teraz już nawet upuszczenie powiettza do niższej wartości nie pozwala na uruchomienie kompresora.
    Kompresor 230V nie uruchamia się Kompresor 230V nie uruchamia się Kompresor 230V nie uruchamia się
  • Poziom 42  
    Ze startu od zera wygląda, że kondensator jest dobry,ale dlaczego był wymieniony?
  • Poziom 13  
    Zwał pasek to się wszystkiego dowiesz.
  • Poziom 24  
    Jeżeli kiedyś to działało normalnie, to wydają się być trzy prawdopodobne przyczyny tego mankamentu.
    1. Kondensator stracił pojemność
    2. Uszkodzony termik
    3. Zbyt duże obciążenia mechaniczne
  • Poziom 13  
    Termika już wziął na krótko przecież pisze w pierwszym poście. Jak nie podmieni kondensatora to gdybanie. Należy zwalić pasek.
  • Poziom 3  
    Problem rozwiązany, przyczyna leżała w zaworze zwrotnym, brakowało w nim tego małego walca który zamykał przepływ. Po założeniu nowego wszystko wróciło do normy. To samo było w 200l z 3-fazowym silnikiem. Tyle że tam był uszkodzony lekko i powiwtrze uciekało przez presostat. Dziękuje za zainteresowanie tematem.