Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skoda Fabia 1.4 mpi - Brak napiecia na wczepionym kablu

24 Mar 2020 20:46 90 12
  • Poziom 4  
    Skoda Fabia 1.4 mpi - Brak napiecia na wczepionym kablu
    Mam pytanko do Was.
    Jak widac na zalaczonym rysunku na kablu bylo przetarcie. Przeciałem wiec kabel na pol i wycialem duza czesc kabli z dwoch stron poniewaz byl mocno zazieleniały.
    Jak widac na rysunku w 2 punkcie kabel od strony akumulatora mial napiecie 12cv.
    W momencie doczepienia kabla dodatkowego poprzez zawiazanie kabla do kabla i zmierzeniu napiecia to wynosi ono 0 v.
    Czy to jest normalne czy jakims cudem nie plynie tam prad?
  • Poziom 34  
    Może zrób kilka fotek i zamieść , Pomimo szczerych chęci ten opis jest trochę chaotyczny.
  • Poziom 4  
    Skoda Fabia 1.4 mpi - Brak napiecia na wczepionym kablu
    Moze teraz bedzie lepiej widoczne i zrozumialem.
    W samochodzie jest to w takim miejscu ze zdjecia kompletnie nic nie pokaza.
  • Poziom 34  
    Dobra, zamiast tego miernika użyj żarówki jeden kabelek przypnij do bieguna ujemnego akumulatora drugim powtórz swoje pomiary i napisz świeci nie świeci.
  • Poziom 4  
    Tez tak sprawdzalem srubokretem z zarowka ale nie swiecila ona ani jak sprawdzalem w wersji jak punkt 2 na rysunku ani jak na punkcie 3.
  • Pomocny post
    Poziom 34  
    Napisz gdzie ten kabel się znajduje, jaki ma kolor średnicę. Jaki masz problem z samochodem, co nie działa?
  • Poziom 4  
    Skoda Fabia 1.4 mpi - Brak napiecia na wczepionym kablu
    Jest to kabelek pod podluznica. Jak odkleilem je z izolacji bo byly mokre to jeden okazal sie przetarty i mocno zazielenialy ale napiecie od strony akumulatora caly czas bylo.
    Zaczalem szukac bo mam problem ze wspomaganiem ale ten kabelek nie jest od wspomagania.
    Jak przeciety kabel stykalem ze soba to wzrastaly obroty silnika.
  • Pomocny post
    Poziom 34  
    Cz ta izolacja ma kolor brązowy lub brązowy z jakimś paskiem?
  • Poziom 4  
    Tak jest. Na pewno brazowy z dodatkiem bialego.
  • Pomocny post
    Poziom 34  
    Widzisz to uprawiasz proktologię. Napięcie przechodzi przez jakiś opornik a ten kabelek to jest masa tego odbiornika ( przy czym wystawiana przez jakieś urządzenie, bo gdyby to była "czysta" masa to kabelek byłby gładki brązowy) Przywróć przewodowi ciągłość i na razie tak zostaw.
  • Poziom 4  
    Czyli to ze nie pokazuje napiecia o niczym nie swiadczy?
    I to ze kabel od strony auta a nie akumulatora nie ma napiecia tez jest ok?
  • Poziom 34  
    Widzisz , skoro coś było zgniłe i to naprawiłeś to na pewno nie zrobiłeś nic złego. Zrób sobie taki eksperyment weź żarówkę reflektora przedniego 55W podziel jej przewód masowy na pół i w miejscu podziału powtórz swoje wszystkie pomiary zobacz jak wszystko ładnie się powtarza.
  • Poziom 4  
    Mhm czyli w kazdym przypadku bedzie tak samo z pomiarami?
    Ok czyli jutro lacze kabel i sie nie przejmuje ze po polaczeniu starego kabla z nowym bedzie 0 v:)
    Dzieki serdeczne