Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

1.9 tdi 110km 99r kopci na biało-szaro i traci moc przy około 90-100km/h

24 Mar 2020 21:56 120 8
  • Poziom 3  
    Witam.Ford Galaxy 99r z 1.9 tdi 110km. 2 problemy: 1 auto traci moc przy około 100km/h (odcina turbo), przy podjeździe pod górkę i przy przyspieszaniu na 4 i 5 biegu. Pojawiają się 2 błędy "czujnik doładowania zwarcie do masy" i "przepływomierz zwarcie do masy". Przewody całe, przepływomierz wymieniony, podciśnienia sprawdzone, turbo po regenacji, wstawiony nowy katalizator (poprzedni właściciel go usunął)
    2. Auto po odpaleniu na zimnym silniku, niezależnie od temperatury na zewnątrz, kopci na biało-szaro. Spaliny śmierdzą olejem napędowym (na pewno nie jest to para wodna!!!) Po kilku minutach przestaje, podczas jazdy sporadycznie puści czarny dymek.
  • Poziom 27  
    Czujnik ciśnienia doładowania sprawdzony? Wtryski nie leją, kąt wyprzedzenia wtrysku OK? Czujniki temperatury pokazują poprawnie temperaturę, płynu chłodzącego nie ubywa? Kable do MAFa sprawdzone i czujnika ciśnienia doładowania nie są uszkodzone? Test zaworu turbo (Basic ettings grupa 11) jest OK? Piszesz, ze coś tam sprawdzone ale nie piszesz jak sprawdzone bo skoro masz bład przepływki a ona jest wymieniona to chyba jednak coś nie gra, albo założona jest wadliwa albo kalble/wtyki są zwarte... chyba, że masz padnięty ECU.
  • Poziom 3  
    Przepływka przełożona z sharana z tym samym silnikiem gdzie działała poprawnie. Kable i wężyki nie są w żaden sposób uszkodzone. Podejrzewam że leją 2 wtryski, na 1 i 3 cylindrze świece okopcone a 2 i 4 ok. Po kolei będę sprawdzał resztę. To mój pierwszy diesel w życiu jaki posiadam i próbuje naprawić
  • Poziom 34  
    Masz zasilanie i masę na przepływce?
  • Poziom 3  
    A na którym pinie i jakie napięcie powinno być? to jutro sprawdzę
  • Poziom 34  
    A jaki tam masz 3 piny?
    Znajdziesz w necie chyba że nie masz czasu.
  • Poziom 27  
    1.9 tdi 110km 99r kopci na biało-szaro i traci moc przy około 90-100km/h
    Izolacja na kablach może być nienaruszona co nie znaczy, że jest OK kable były sprawne elektrycznie czy przewodzą do od czujnika do ECU? czy nie ma zwarcia do masy? Pamiętaj, że z tymi czujnikami MAF to różnie jest i niekoniecznie jak pracowała w jednym będzie działać w drugim - sprawdzałeś symbol silnika? bo tych 110KM to jest od groma :)
  • Poziom 3  
    Kable sprawdzałem czy nie są przerwane i czy izolacja nie jest uszkodzona, czy przewodza to już nie. Przepływka z sharana z tego samego roku i ten sam silnik, nr takie same
  • Poziom 34  
    To jeszcze trzeba sprawdzić co tam widać w parametrach.