Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Pralka Electrolux EWT11064ILW - nie wypompowuje wody

zaninka 10 Apr 2020 00:21 2400 4
  • #1
    zaninka
    Level 1  
    Witam.
    Może ktoś jest w stanie pomóc - pralka Electrolux model EWT11064ILW nie wypompowywuje wody. Podkreślam, że pierwszy raz rozbieram tego typu pralkę, wiec ciężko mi fachowo opisać niektóre rzeczy, a więc: program idzie normalnie, przy wypompowywaniu wychodzi błąd E20 czyli problem z odpompowaniem. Po rozkręceniu i odkręceniu pompy włączyłam ją i „na sucho„ pompa normalnie pracuje. Przelałam rurę odpływową, skręciłam i nadal nic. Pompa działa a woda stoi. Czy może coś jeszcze być zatkane? Po odkręceniu pompy woda z pralki wylewa się małym strumieniem.
    Pralka Electrolux EWT11064ILW - nie wypompowuje wody Pralka Electrolux EWT11064ILW - nie wypompowuje wody
  • #2
    slawek1111

    Level 27  
    Jeżeli rura odpływowa nie jest zatkana to podmień silniczek pompy. Prawdopodobnie pod obciążeniem silnik nie domaga.
  • #3
    Kenworth 18
    Level 42  
    Sprawdź drożność węża łączącego zbiornik z pompą odpływową: https://north.pl/czesci-agd/czesci-do-pralek/...trolux/weze-do-pralek-electrolux,g733007.html
    Możliwe, że będzie zator w tym wężu w postaci np: skarpetki, chusteczki itp. Tu przykład:
    https://www.elektroda.pl/rtvforum/topic851906.html
    To korpus pompy: https://north.pl/karta/obudowa-pompy-odplywow...i-electrolux-ewt11064ilw,ENV-Z1-C2M2-XAL.html
  • #4
    Robo-technical
    Home appliances specialist
    @Kenworth 18
    W tej pralce chyba nie ma takiego węża.
    @zaninka

    Filtr sprawdziłeś? Czysty? Woda z bębna ma się porządnie lać a nie cienkim strumyczkiem. Jeśli wąż czysty to jak położysz na podłodze to woda dobrze idzie? Coś czuję że masz gdzieś zator. Nawet jeśli pompa zdechła to i tak jest skutek a nie główna przyczyna problemów
  • #5
    Kenworth 18
    Level 42  
    W takim razie bardzo przepraszam autora(kę) tematu. Tak jak wspomniał kolega @Robo-technical trzeba zdemontować cały korpusu pompy i to w nim może być zator.