Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Odpowietrzenie podłogówki

14 Kwi 2020 23:03 414 17
  • Poziom 4  
    Mam ogrzewanie podłogowe w domu, 6 pętli, kocioł kondensacyjny Termet. Kocioł uruchomiony 2 tygodnie temu. Grzanie było ładne aż do wczoraj, kiedy to wydajność ogrzewania spadła i podłoga zaczęła się wychładzać. Wyczytałem, że chodzi o odpowietrzenie podłogówki. Mam taki oto mieszacz, jak na obrazku:
    Odpowietrzenie podłogówki
    I pytanie - jak odpowietrzyć? Czytałem coś o zamykaniu pętel jedna po drugiej, ale powietrze którędy mam wywalać z instalacji? Ekipa, która napełniała instalację wodą i odpowietrzała, zdaje mi się że używała do tego węża gumowego i wiadra. Ale nie pamiętam dokładnie. Pomożecie?
  • Pomocny post
    Poziom 24  
    Po prawej stronie na belkach masz odpowietrzniki automatyczne - więc jeżeli te czarne kapturki na nich są poluzowane - to tamtędy samo automatycznie będzie wyrzucane powietrze.
    Wody do instalacji dopuszczasz - tym zaworem dopustowym, którym dopuszczasz do kotła. To ten sam obieg, więc po co sobie utrudniać.
    Zakręć wszystkie pętle oprócz jednej, niech tak pochodzi z godzinkę, później ją zakręcasz a puszczasz kolejną.
    Sprawdź najpierw filtr na powrocie z c.o. pod kotłem (mam nadzieję za Ci zamontowali), bo jeżeli to nowa instalacja i nie przepłukali jej to mogło się w tym filtrze zebrać sporo brudu i może to być jedna z przyczyn niewłaściwego działania podłogówki.
    Kocioł jaką temperaturę pokazuje na obiegu? Masz zewnętrzny czujnik pogodowy? (powinien być na północnej ścianie budynku).
  • Poziom 4  
    Hej, dzięki za odpowiedź i wybacz, że dopiero teraz odpisuję.

    1. "odpowietrzniki automatyczne" - to te czarne dwa elementy po prawej stronie? Te takie "kapturki"? Jeśli tak, to one były obydwa ZAKRĘCONE. Odkręciłem (poluzowałem; nie zdjąłem ich) je wczoraj rano i stwierdziłem, że dziś rano podłoga jest znacznie cieplejsza. Ale nie aż tak ciepła, jak powinna być przy temperaturze, którą nastawiłem. Nastawiłem 45 stopni. A wyświetlacz na kotle pokazuje mi teraz 47 stopni. To chyba jest ta temperatura, którą kocioł pokazuje na obiegu, prawda? To o to pytałeś?

    2. Filtr na powrocie z c.o. Na tym zdjęciu:
    Odpowietrzenie podłogówki
    zaznaczyłem jakiś element kolorem żółtym i czerwonym. Czy któryś z nich to ten filtr? Bo więcej nic nie mam w instalacji prócz tego, co na pierwszym zdjęciu z mieszaczem i na tym zdjęciu. Więcej już tylko idzie do kotła. To jest ten filtr? Jeśli tak - jak to wyczyścić? Jak odkręcę, to mi poleje się woda z całej instalacji? Zamknąć wcześniej dopływ wody głównym zaworem z sieci?

    3. Jeśli zakręcę wszystkie pętle oprócz jednej w celu odpowietrzenia, to czy kocioł ma w tym czasie pracować? Domyślam się, że tak.

    4. Zewnętrzny czujnik pogodowy - nie mam. Pierwsze o tym słyszę. Moi "fachowcy" nawet mi o tym nie wspomnieli. A były 3 różne ekipy, które mi wyceniały instalację i nikt nie wspomniał.

    Wiem, że zadaję może banalne pytania, ale cała instalacja trochę kosztowała i wolę się upewnić, zadając banalne pytania, niż coś spieprzyć :)
  • Pomocny post
    Poziom 23  
    Tak, to żółte to filtr.
    Wyłącz kocioł wyłącznikiem i wyciąg wtyczkę z gniazdka.
    Zakręć zawory które są przed i za nim (ten zaznaczony na czerwono i ten pod filtrem) wtedy wyleci tylko tyle wody ile jest w filtrze. Sprawdź czy siateczka jest czysta, skręć spowrotem.
    Odkręc oba zawory i zobacz czy nie cieknie.
    Odkręc tylko ten kapturek z odpowietrznika górnej belki (ze 2 obroty), dolny lepiej jak jest zakręcony bo może przez niego zaciągać powietrze bo jest na ssaniu pompy.
    Podłącz kocioł i włącz go, zrobi autodiagnostyke i procedurę odpowietrzenia. Uruchom ogrzewanie.
    Zobacz jakie pokazuje przepływy na rotametrach i daj znać, bo może nie jest zapowietrzona tylko kocioł nie grzeje bo jest mały odbiór ciepła ze względu na panujące temperatury.
  • Poziom 24  
    Wojtermet - tak z ciekawości - jak może zassać powietrze odpowietrznikiem? Zakładając ze w układzie c.o. Jest cisnienie mniej więcej 1-1,3bara to pompa musiała by wytworzyć podciśnienie większe od nadciśnienia które jest w instalacji c.o.
    Czyli - idąc tym tokiem rozumowania.
    Teoretycznie podczas pracy pompy - możesz śmiało wykręcić ten odpowietrznik, całkowicie i woda z instalacji nie wycieknie, a wręcz będzie zasysać powietrze?

    Masz po czesci racje - tak mogło by się zdarzyć, ale w układach otwartych gdzie panowało dużo mniejsze nadciśnienie. Przy układach zamkniętych gdzie jest 1-1,3 bara nie widzę takiej możliwości.

    Jeżeli się mylę, to proszę Cię wyjaśnij mi to w sposób merytoryczny.
  • Poziom 23  
    Faktycznie, przyznaję się do błędu, nie wziąłem pod uwagę aspektu ciśnienia, który przy układach zamkniętych musi być spełniony do pracy kotła i skupiłem się tylko na części ;)
    zales.vip napisał:

    Masz po czesci racje - tak mogło by się zdarzyć, ale w układach otwartych gdzie panowało dużo mniejsze nadciśnienie. Przy układach zamkniętych gdzie jest 1-1,3 bara nie widzę takiej możliwości.

    Ale człowiek uczy się całe życie. Też dopiero od tego sezonu użytkuję instalację zamkniętą. Obiecuję już więcej nie powielać tej częściowej nieprawdy :)
  • Poziom 4  
    Yyyyy, tak na marginesie - u mnie jest coś koło 1,8 bara. To źle?
    Bardzo Wam dziękuję za pomoc! Podziałam z tym dzisiaj, albo jutro od rana i dam znać :)
  • Pomocny post
    Poziom 24  
    1,8 to sporo ale dramatu nie ma. Ogólnie chodzi o to aby cisnienie statyczne wody było w miarę precyzyjnie dobrane do ciśnienia gazu w naczyniu przeponowym.
  • Poziom 4  
    Wyczyściłem filtr. Był tylko trochę zabrudzony.
    Przed paroma minutami uruchomiłem kocioł. Rotametry pokazują tak:
    Odpowietrzenie podłogówki
    i praktycznie zawsze tak pokazywały.
    Ciśnienie spadło. Jest teraz 1,7.
    Spostrzeżenie: belka górna jest bardzo ciepła, prawie gorąca. A dolna ledwo letnia.
    Nie wiem, czy wyczyszczenie coś dało. Co teraz?
  • Pomocny post
    Poziom 24  
    Pokazują przepływ około 2l/min. To bardzo dobry przepływ. Nic nie ruszaj. Rozgrzeje się
  • Pomocny post
    Poziom 23  
    Rzekłbym, że nawet 2,5-3, to bardzo dobry przepływ.
    Jeżeli kocioł pracuje (nie przechodzi w L3) to za 2 dni i powrotna zrobi się ciepła, tylko potrzeba czasu.

    Dodano po 6 [minuty]:

    I napisz coś więcej o instalacji. Czy to tylko ta podłogówka ze zdjęcia, czy są jeszcze grzejniki?
    Jaką temperaturę puszczcasz teraz z kotła i czy pracuje ciągle?
    Odnośnie czujnika zewnętrznego to polecam, koszt ok 70 zł i możesz dołożyć samemu, w razie czego pytaj.
  • Poziom 4  
    W takim razie teraz nie będę odpowietrzał. Może się samo naprawi :)
    Posadzka: anhydryt.
    Instalacja: tylko podłogówka, bez grzejników. Jest to na razie instalacja na jednym piętrze, na parterze domu. Na górze będziemy robić za parę miesięcy, jak się kasa uskłada.
    Kocioł: pracuje 24/h. Ustawiłem temperaturę 40. Wcześniej miałem 45, ale zmniejszyłem. Czy zwiększyć ponownie do 45?
    Czujnik zewnętrzny: co mi to daje?
    Jeszcze jedno: sterownika nie instalowałem. Serwisant mi doradził podczas pierwszego uruchomienia, żeby jednak zainstalować, ale to spokojnie na jesień, jak się uruchomi go na grzanie jesienno-zimowe.
    Pompa: piszecie coś o "pompie". Co to za pompa? Ona jest w kotle?
  • Pomocny post
    Poziom 23  
    Raczej nic się nie zapowietrzyło i jest wszystko ok, tylko trzeba czasu na nagrzanie i ciągłej pracy kotła. I to musisz zaobserwować, czy kocioł grzeje ciągle (pracuje palnik) i jak zachowuje się temperatura na kotle? Bo może być taka sytuacja, że pompa pracuje cały czas, a palnik pracuje tylko chwilę i dochodzi do przekroczenia zadanej temperatury o 5*C co skutkuje jego wyłączeniem na czas blokady L3 (i taki napis wyświetla na wyświetlaczu kotła).
    Obserwuj i daj znać.
    Następna kwestia to jaką minimalną temperaturę możesz ustawić na kotle?
    W twoim przypadku powinno to być 25*C (temperatura obniżona ze względu na ogrzewanie podłogowe). Tu też proszę o informację.
    Na takie temp jak są teraz to w podłogę powinno wystarczyć 35 *C.
    I właśnie do tego jest użyteczny czujnik temperatury zewnętrznej, sam będzie zmieniał temp zasilania wg temp z zewnątrz. Trzeba tylko dobrać odpowiednią krzywą grzewczą.
    Pisz, pytaj, pomogę :)

    Dodano po 3 [minuty]:

    A jeszcze pompa, nie wiem w którym poście padło to słowo, ale spokojnie masz tylko jedną w kotle i on nią steruje.
    Ze sterownikami też się wstrzymaj, przyjdzie czas.
  • Poziom 4  
    Poobserwuję i dam znać :)
    Tak, temperaturę minimalną mam 25 stopni. A maksymalną zdaje mi się, że serwisant ustawił 55.
    L3 - nigdy się nie pojawiło.
    Temperatura na kotle zwykle nie przekracza 2-3 stopni niż temperatura zadana.
    Wydaje mi się, że kocioł grzeje cały czas. Ikona grzejników miga non stop.
    Pytanie, skoro mogę ;) : Jaką można ustawić maksymalną temperaturę dla ogrzewania podłogowego? Jest w ogóle jakaś zasada na to?
  • Poziom 23  
    Czyli masz dobrze ustawiony kocioł jeżeli chodzi o temperatury zasilania (masz obniżone do podłogówki). Te 55 *C to chyba max ile można ustawić dla obniżonych temperatur, ale nigdy bym tyle nie puścił w podłogę, bo raz, że chyba by trzeba styropian pod stopy podkładać ;), a dwa istnieje niebezpieczeństwo spękania wylewki i okładzin. Dla mnie max to 45 *na ciężkie mrozy.
    Jeżeli kocioł faktycznie cały czas pracuje, to znaczy że narazie masz duże zapotrzebowanie na moc, może to pierwszy sezon i dużo wilgoci wszędzie.
    Zastanawia mnie ten migający grzejnik? Nie stwierdziłem nic takiego u siebie, może migać symbol krzywych grzewczych jeżeli jest czujnik zewnętrzny.
    Sprawdź jeszcze co wyświetla się po krótkim wciśnięciu przycisku włącznika (prawy skrajny)
    Pokaże ciśnienie, % pracy pompy i % pracy palnika. Podaj albo nakręć krótki filmik.

    Dodano po 9 [minuty]:

    Leszek Ogórek napisał:
    Jest w ogóle jakaś zasada na to?

    No jest ;)
    Powinien być zrobiony projekt podłogówki i tam wszystko wyliczone. Temperatury projektowe, przepływy, rozkład pętli, opory hydrauliczne i takie tam. To w teorii. A praktycznie to większośc robi na oko i jakoś to działa. Jeżeli działa to ok, a jak nie działa to instalator znika :) i tyle go widzieli. Ja dla swojej mam ustawione mniej więcej 25/10 do 40/-20 (zasilanie/zewnętrzna) i w pomieszczeniach jest ok 22
  • Poziom 4  
    Wygląda na to, że "naprawiło się samo". Może faktycznie była to kwestia wyczyszczenia filtra i ustawienia tych czarnych kapturków. Obie belki grzeją praktycznie tak samo. Teraz już się zrobiło ciepło, więc na dzień grzanie wyłączam całkowicie. Zobaczymy, czy problem powróci w okresie jesienno-zimowym. Oby nie :)
    Nagrałem filmik, o który prosiłeś. Link do Jutuby:
    https://www.youtube.com/watch?v=sed-rZVMCes
    Ale nie wyświetla mi ciśnienia ani procentów pracy pompy i palnika. Nie wiem, jak to ustalić.
    Co to za "pompa"? Gdzie ona jest?
  • Poziom 23  
    Podaj model tego kotła,bo nie wiem skąd sobie wziąłem, że to ecocondens gold plus 😉 i na jego podstawie doradzałem klikanie w menu.
    Pompa jest wbudowana w kocioł i to ona daje obieg wody grzewczej.
  • Poziom 4  
    Ecocondens Silver 25 dwufunkcyjny :)