Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Glebogryzarka Honda F700 - Glebogryzarka nie odpala

loukas5 15 Apr 2020 14:43 1317 13
  • #1
    loukas5
    Level 4  
    Panowie pomocy. Mam glebogryzarkę Honda F700, stara, używana. Pracowałem sobie z nią na ogrodzie przez jakieś 30 min., następnie wyłączyłem na parę minut. Gdy chciałem ponownie odpalić - cisza. Podczas szarpania słychać tylko kilka pyknięć w okolicy filtra i gaźnika, a czasami strzeli z wydechu. Muszę podkreślić, że podczas pracy glebogryzarka na skarpie rowu przechyliła mi się na prawe koło i mało co się nie przewróciła. Sprawdziłem świecę, była zalana, ale po wyczyszczeniu to samo. Klin na kole magnesowym też cały. Czy ten wypadek na skarpie mógł coś uszkodzić?
  • #2
    Kozakowski
    Level 17  
    Spróbuj odpalić bez filtra powietrza.
  • #3
    loukas5
    Level 4  
    Kozakowski wrote:
    Spróbuj odpalić bez filtra powietrza.

    Spróbowałem i tylko strzelił raz.
  • #4
    Kozakowski
    Level 17  
    Sprawdź czy gdzieś się nie zablokowało cięgno od ssania, gazu i wyłącznika. Jeżeli tam nic nie pomoże to spróbuj odkręcić komorę pływaka w gaźniku i sprawdź czy nie zawiesił się pływak, lub czy do gaźnika nie dostała się woda z komory. Na tę chwilę nic lepszego nie przychodzi mi do głowy.
  • #5
    loukas5
    Level 4  
    Dobrze sprawdzę, a czy może to być wina zapłonu?
  • #6
    Kozakowski
    Level 17  
    Wykręć świece i sprawdź czy jest iskra. Przestawienie zapłonu w zasadzie nie wchodzi w grę.
  • #7
    loukas5
    Level 4  
    Nie mam pojęcia czy to dobrze bo się nie znam, ale jak wykręciłem świecę i sprawdziłem czy jest iskra to nic nie było. A jak "mądrze" złapałem za wtyczkę i świecę to kopało :P :P :P . Czyli może to świeca?
  • Helpful post
    #8
    Kozakowski
    Level 17  
    Rozumiem że wykręconą świece obudową lub gwintem dotknąłeś do głowicy albo innego elementu obudowy i przy kreceniu nie przeskakiwała iskra pomiędzy elektrodami. Może być uszkodzona świeca ale na początek dobrze ja wyczyść. Elektrody i ile się da w środku. Jeżeli dalej nie będzie iskry to spróbuj wymienić.
  • #9
    loukas5
    Level 4  
    Przeccyściłem i sprawdziłem dystans. Jednak jest iskra. Czyli to musi być coś innego. A propos cięgna gazu to czy powinna być przy gaźniku jedna sprężyna naciągowa, czy też druga, która wracała cyngielek?

    Dodano po 1 [godziny] 30 [minuty]:

    Znalazłem przyczynę. Jeżeli dobrze mówię to zablokował się jeden zawór na pierścieniu. A swoją drogą czy ten pierścień powinien tu być i co zrobić żeby znowu nie wyskoczył. A jak to prawidłowo naprawić, żeby nie zepsuć?
    Glebogryzarka Honda F700 - Glebogryzarka nie odpala
  • Helpful post
    #10
    wojtek1234321
    Level 35  
    loukas5 wrote:
    Jeżeli dobrze mówię to zablokował się jeden zawór na pierścieniu. A swoją drogą czy ten pierścień powinien tu być i co zrobić żeby znowu nie wyskoczył. A jak to prawidłowo naprawić, żeby nie zepsuć?
    To nie pierścień, to "wyskoczyło" gniazdo zaworu, dość poważna sprawa, nie wiem czy da się prawidłowo to osadzić. Tam musi być szczelne na tym zaworze, inaczej to nie ma kompresji. Być może że naprawa bloku tego silnika może okazać się nieopłacalna i nie wiem czy da radę zrobić samodzielnie bez odpowiednich narzędzi.
    Jeżeli "reszta" maszyny jest sprawna to może bardziej by się opłaciło wymienić silnik na jakiś sprawny tego samego typu, lub inny, nowszy górnozaworowy, byleby tylko mocowanie silnika pasowało, niekoniecznie nowy, może być sprawna "używka"...
  • #11
    loukas5
    Level 4  
    Zasmuciłeś mnie tym ale na szczęście mam silnik tej samej mocy, tylko z mocowaniem może być problem. No ale dziękuje Panom za pomoc.
  • #12
    loukas5
    Level 4  
    Mam nową wiadomość. Udało mi się naprawić usterkę samodzielnie. Nie powiem, że było to super łatwe, ale jeżeli taka osoba z zerowym doświadczeniem na temat silników jak ja to zrobiła...?
  • #13
    wojtek1234321
    Level 35  
    loukas5 wrote:
    Udało mi się naprawić usterkę samodzielnie. Nie powiem, że było to super łatwe,
    No, ale by pasowało podać informację dla potomnych jak to naprawiłeś...
  • #14
    loukas5
    Level 4  
    Od razu ostrzegam, że to czysta amatorszczyzna zaczerpnięta z anglojęzycznych filmików na youtubeie. Wyjąłem gniazdo, wygładziłem delikatnie frezem zadry spowodowane zgnieceniem gniazda przez zawór. Trzeba to robić z wyczuciem, żeby nie zrobić jakichś nieszczelności. Najlepiej, żeby gniazdo wchodziło z lekkim oporem. Do jako tako równomiernego włożenia gniazda użyłem śruby, którą włożyłem przez otwór zaworu i dokręcałem z wyczuciem. Podobno można do tego użyć samego zaworu i wcisnąć gniazdo ale nie próbowałem. Gniazdo musi dokładnie przylegać i być równo osadzone. Następnie punktakiem (czy jak go tam zwał) ponabijałem aluminium wokół gniazda (nie za blisko i nie za mocno żeby gniazdo nie pękło). Dotarłem zawór przy pomocy past średniej i zerowej - chyba z godzinę mi to zajęło. Zawór nie może mieć, żadnych prześwitów po zamknięciu (można to sprawdzić latarką lub benzyną). Złożyłem silnik i odpaliłem. Podkreślam, że to stary silnik i moim zdaniem prosty w budowie, nie wiem jak tam te nowsze.