Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ibiza 6k1 - Auto zapali i zgaśnie po odpięciu akumulatora

17 Kwi 2020 13:57 138 4
  • Poziom 2  
    Odpiąłem akumulator, naładowałem, przychodzę, podłączam i kappa. Nie pali, kręci ale nie chce zabrać. Myślę, że odcięło go ImmO.
    Jak sobie z tym poradzić?
    Ani 1 ani 2 kluczem nie chce zapalić .
    Nacisnąłem 5 razy przycisk zamknięcia auta, to wtedy w ogóle nawet nie dało się kręcić rozrusznikiem .
    Wiec znów odblokowałem do stanu wcześniejszego, żeby się dało zapalić, ale nie wiem co dalej robić ....

    Moderowany przez CameR:

    Reg. 3.1.15. Nie pytaj od razu na forum, jeśli samemu nic wcześniej nie sprawdziłeś lub nie podjąłeś próby samodzielnej diagnozy. Pamiętaj, że porady są udzielane w sposób zdalny przy braku fizycznego dostępu do urządzenia, problem musi być bardzo dobrze opisany i zrozumiany przez użytkowników, a tytuł powinien zawierać markę, model oraz skrótowy opis usterki.

    W miarę możliwości poprawiłem pisownię postu.

  • Poziom 33  
    Na początek, to napisz posta w języku zrozumiałym dla wszystkich. Z Twojego potoku słów trudno cokolwiek zrozumieć. Przy okazji edycji, może dodaj więcej szczegółów dotyczących samego pojazdu.
  • Poziom 2  
    Ibizka6k2 II napisał:
    Odpiąłem akumulator (...) kręci ale nie chce zabrać (...) co dalej robić ....



    Ibiza 6k1

    Moderowany przez CameR:

    Diesel / benzyna ?
    Reg. 3.1.15. Nie pytaj od razu na forum, jeśli samemu nic wcześniej nie sprawdziłeś lub nie podjąłeś próby samodzielnej diagnozy. Pamiętaj, że porady są udzielane w sposób zdalny przy braku fizycznego dostępu do urządzenia, problem musi być bardzo dobrze opisany i zrozumiany przez użytkowników, a tytuł powinien zawierać markę, model oraz skrótowy opis usterki.

    Reg. 3.1.17. Dbaj o poziom pytań i dyskusji. Dziękujemy.


  • Moderator Zabezpieczeń Pojazdów
    Ibizka6k2 II napisał:
    Ibiza 6k1

    ... to się nazywa "oszczędny w słowach" ;-)
    Czyli produkcja 03.1993 - 02.2002 ?

    Ibizka6k2 II napisał:
    Auto zapali i zgaśnie

    Brak/usterka "pastylki" transpondera w kluczyku lub usterka pętli immo, modułu immo, ECU, wiązki przewodów, synchronizacji immo-ECU, ...

    Silnik (pojemność/moc) diesel, benzyna, LPG ?
    Jest paliwo w zbiorniku ?
    Posiadasz dodatkowy alarm, immobilizer, blokadę zapłonu, itp ?
    Wykonałeś podstawową diagnostykę OBD2 ?
    Sprawdziłeś testerem akumulator pod obciążeniem ?
    Sprawdziłeś wszystkie bezpieczniki ?
    "Świeci" jakaś kontrolka na liczniku ?
    Wszystkie pozostałe obwody, urządzenia w samochodzie działają ?
  • Poziom 18  
    Weź akumulator podłącz najpierw sam plus na 5 minut. Potem minus potem włóż klucz do stacyjki , na zapłon ale nie odpalaj.

    Trzeba czekać potem nawet do 2h w niektórych przypadkach.
    Koledze udało się dopiero za 3 razem po 2 dniach:-)

    Moderowany przez CameR:

    Reg. 3.1.11. Nie wysyłaj wiadomości, które nic nie wnoszą do dyskusji. Wprowadzają w błąd, nie rozwiązują problemu użytkownika.