Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Podnośnik / rozdzielacz zetor 5011

26 Kwi 2020 22:56 177 2
  • Poziom 5  
    Mam problem z podnoszeniem w zetorze 5011 od jesieni mi nie podnosi pompa zmieniona 2 lata temu na większą bo miał problemy z podnoszeniem. W sierpniu przestał podnosić ale jeździł z belarką czyli hydraulika działa więc pompa działa ale brak reakcji na podnoszenie czemu? Jak mienialiśmy pompę na większą to na deklu od pompy zauważyłem pęknięty segier i 2 kawałki zęba z tryba. Mi znajomy mechanik powiedział że segier może być od rozdzielacza a tryby z 4 biegu bo od 6 lat nie mam 4 biegu w zetorze. Ale to już inny temat bo mam problem że nie podnosi nawet reakcji pompy nie ma na dźwigni od podnośnika a od hydrauliki słychać jak pracuje.
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 37  
    Rudy-9898 napisał:
    więc pompa działa ale brak reakcji na podnoszenie czemu

    A kto to wie? Zdejmij podnośnik to się dowiesz co się tam stało. Jeśli gniazda zewnętrzne działają i da się je wysterować rozdzielaczem to albo masz niesprawną sekcję od podnośnika albo nieszczelność na zasilaniu tłoka.
  • Poziom 5  
    Już wiem co to bylo cały tłok pocięty po bokach przez opiłki uszczelaniczy gumowych nie było nawet metalowy to wgnieciony i przeciętny w 3 miesiącach. Narazie kupiłem i założyłem ale nie montuje no bo okazało się że skrzynia wsm cały górny wałek z 3 trybami od biegów do wymiany bo na trybie 4 biegu wywaliło cały ząb aż do walka, tryb 2 biegu 6 zębów wyszczerbionych i od 1 biegu 2 lekko kanty pęknięte.
    Jutro jadę odebrać tryby i będę montować. Jak zrobię skrzynię to dam znać czy działa czy nie.