Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zestaw hydroforowy nie działa poprawnie

lukiz85 07 Maj 2020 15:21 1662 60
  • #31
    lukiz85
    Poziom 9  
    1. Filtr myślałem ze nie ma znaczenia w która strone jest założony. Mam dwie strzałki. Z jednej strony strzałka i napis DISC. Z drugiej strzałka i napis SCREEN
    2. Silnik jest przystosowany zarówno do 400 jak i 230. BO ten sam silnik jest w SM 4.02 i SM 3.02
    3. 40m wiercił 2-3 metry obak. Studniarz ma wyrąbane poprostu., Wział kase i zniknał
    4. Czyli pomysł mniejszego zbuornika odpada ?
    5. A czy pomysł ze zmiana nastaw i cisnienia w przeponie też odpada ?
  • #32
    piracik
    Moderator - Systemy Grzewcze
    lukiz85 napisał:
    4. Czyli pomysł mniejszego zbuornika odpada ?
    5. A czy pomysł ze zmiana nastaw i ciśnienia w przeponie też odpada ?


    Oba te pomysły wiążą się z ograniczaniem ilości zużywanej wody na godzinę.
    Jeśli nie ograniczysz zużywania wody do ilości, która zdąży napłynąć do studni to nic się nie zmieni.

    400 V i 230 V - tak ale 3 x 230 V w trójkącie

    Jak z tą wodą w tej 40 metrowej studni? Nie ma wody?

    Woda z tej płytkiej studni może nie nadawać się do spożywania.
    Chyba, że chcesz używać tylko do podlewania. Ale pisałeś coś o zasobniku.

    Lepiej skonfrontować te prace z jakimś innym fachowcem, który oceni to wszystko na miejscu.
  • #33
    Ture11
    Poziom 36  
    Ciekaw jestem, czy do pomp hydroforowych można stosować falowniki celem obniżenia wydajności...?
  • #34
    Rezystor240
    Poziom 39  
    @Ture11

    Pewne że można silnik to silnik, ale wydajność nie będzie spadać liniowo do obrotów na pewno. A dana pompa ma ściśle ustalone obroty przez producenta, ale kombinować możesz. Nie wiem czy to się opłaca ekonomicznie, prądu zużyjesz tyle samo (w przybliżeniu), a ten sam efekt możesz uzyskać przykręcając zawór.
  • #35
    lukiz85
    Poziom 9  
    Moge zmniejszyć tymczasowo ilosc wody na godzine ale w domu sa 4 łazienki i dwie kuchnie plus pralnia. Wiec stan faktyczny moze byc inny niz zakładany

    W studni 40 nie było wody. Rozmawiałem przed chwila ze studniarzem. Ma przyjechac. Uzgodnilismy ze wywierci obok tej jescze raz i wsadzimy rure 110-120 mm. Czy to pomoze ?

    Woda miała by być używana do spożycia również
  • #37
    anchilos
    Poziom 30  
    Rezystor240 napisał:
    To próbkę do słoika i analiza w sanepidzie.
    Zdziwisz się ile taka analiza kosztuje. Koszmar.
    I BANDYCTWO.
  • #40
    Rezystor240
    Poziom 39  
    anchilos napisał:
    Jedna z tańszych ofert.

    Jak znajdziesz coś za 30 , w Białymstoku będę wdzięczny.


    No faktycznie dramat, ale takie badanie to tylko raz wykonujesz. Kilkanaście lat temu coś koło tego płaciłem. Więc teraz ceny się mogły pozmieniać. I tu masz cały pakiet a nie pojedyncze badania.
  • #41
    anchilos
    Poziom 30  
    Rezystor240 napisał:
    Nie oszczędzaj na zdrowiu, taki pomiar wykonujesz raz i to starczy. A wiesz czy woda z tego ujęcia jest zdrowa.

    Masz rację.
    Klawiatura mi zdechła.
    Tylko, dlaczego takie bandyctwo.
  • #42
    piracik
    Moderator - Systemy Grzewcze
    Gdzie bandyctwo?

    Pod linkiem było 399 zł za pełen komplet fizykochemia + mikrobiologia
    Czasach gdy przegląd samochodu kosztuje 100 - 160 zł rocznie
    wymiana opon 200 zł na rok

    To te 400 zł nie jest żadnym bandyctwem.

    Wyobraź sobie, że niektórzy więcej wydają co miesiąc na papierosy.

    Tak więc 400 zł jednorazowo za uniknięcie jakiegoś zatrucia, lub chorób nie są wygórowaną kwotą.
  • #43
    lukiz85
    Poziom 9  
    Przewierciłem studnie na 9m głębokości obok o średnicy rury 125 mm. Chciałbym to połączyć z istniejącą instalacja, która jest na PE 40. Proszę powiedzcie jak to zrobić i czy nie będzie jakiś znacznych oporów hydraulicznych które znowu spowodują ze nie będzie to działać.

    Dodano po 4 [godziny] 35 [minuty]:

    Propozycja jest taka aby zrobic głowice zamykajacą 125/40. Wsadzic do niech ok. 8mb rury pe 40 zakończonej zaworem zwrotnym. Całość połaczyc z instalacją obecną.
    Czy uważacie aby, po tym syfie co leciał, należalo by przepłukac pompe i zbiornik hydroforowy czy przełucze sie samo ?
  • #44
    lukiz85
    Poziom 9  
    Uruchomiłem wczoraj zestaw na nowej studni. Zrobiłem głowice 125/40. W rurę 125 wrzuciłem do środka na 8,5 mb rurę 40 zakończoną zaworem zwrotnym.
    Pompa działa jeszcze gorzej niż poprzednio, gdyż nie udaje jej się nawet napompować zbiornika hydroforowego. Nie przekracza nawet na manometrze 1,5 bar
    Zdjąłem zawór zwrotny na końcu rury myśląc ze może ma za ciężko- sytuacja ponownie taka sama
    Zdjąłem głowice, żeby obserwować poziom wody w rurze osłonowej przy pracującej pompie. Poziom wody w rurze osłonowej się nie obniża. Tak jakby pompa nie zdołała pociągnąć wody.
    Uważacie że w takiej konfiguracji jest uszkodzona pompa ?
  • #45
    lukiz85
    Poziom 9  
    Uprzejma prośba o porade
  • #46
    sigwa18
    Poziom 34  
    Jak bedzie powietrze w rurze do pompy to będzie taka sytuacja. Trzeba ją dokładnie zalać a zawór zwrotny na końcu rury musi być.
  • #47
    lukiz85
    Poziom 9  
    Rura została zalana bardzo dokładnie przed uruchomieniem i sytuacja sie nie zmieniła
    Pompa wraca z reklamacji i uznali ze jest z nia wszystko OK

    Co dalej ?
  • #48
    piracik
    Moderator - Systemy Grzewcze
    lukiz85 napisał:
    Pompa wraca z reklamacji i uznali ze jest z nia wszystko OK


    A czemu miałoby być z nią coś nie tak?

    lukiz85 napisał:
    Zdjąłem głowice, żeby obserwować poziom wody w rurze osłonowej przy pracującej pompie. Poziom wody w rurze osłonowej się nie obniża.


    A na jakim poziomie się utrzymuje?

    lukiz85 napisał:
    Do pompy dołożyłem kondensator 125uF i 450V aby mógł silnik działać na 230V.


    Czy nadal zasilasz silnik w taki sposób?
    W pompach bardzo ważne są obroty. Obniżenie obrotów o 20% często powoduje, że wydajność pompy spada do zera.

    Zasilanie silnika 400 V napięciem 230 V to spadek mocy silnika o około 40%
    Spadek mocy to spadek obrotów, spadek obrotów to spadek maksymalnego ciśnienia i wydajności.
  • #49
    lukiz85
    Poziom 9  
    piracik napisał:
    lukiz85 napisał:
    Pompa wraca z reklamacji i uznali ze jest z nia wszystko OK


    A czemu miałoby być z nią coś nie tak?

    Nie wiem sam- nie podnosiła słupa wody jak uważałem ze powinna

    lukiz85 napisał:
    Zdjąłem głowice, żeby obserwować poziom wody w rurze osłonowej przy pracującej pompie. Poziom wody w rurze osłonowej się nie obniża.


    A na jakim poziomie się utrzymuje?

    Pierwszy poziom wody to było około 6-7 m słupa wody. Ale jak pompa chwile chodzi to poziom słupa wody nie wraca bardzo długo do tego poziomu 6-7m

    lukiz85 napisał:
    Do pompy dołożyłem kondensator 125uF i 450V aby mógł silnik działać na 230V.


    Czy nadal zasilasz silnik w taki sposób?
    W pompach bardzo ważne są obroty. Obniżenie obrotów o 20% często powoduje, że wydajność pompy spada do zera.

    Zasilanie silnika 400 V napięciem 230 V to spadek mocy silnika o około 40%
    Spadek mocy to spadek obrotów, spadek obrotów to spadek maksymalnego ciśnienia i wydajności.


    Cały czas chodził silnik na 230V. Teraz zamierzam podłaczyć na 400V jak pompa wróci. Ten sam silnik wydaje mi sie że jest do pomp sm 3.01 oraz sm 4.01 i raz działa na 230V a raz na 400V. Dlatego myslałem ze nie ma spadku mocy.
  • #50
    piracik
    Moderator - Systemy Grzewcze
    Nie krzycz na forum!
  • #51
    lukiz85
    Poziom 9  
    piracik napisał:
    Nie krzycz na forum!


    Nie krzycze :D Chciałem aby odrózniała sie odpowiedz od pytania
  • #52
    lukiz85
    Poziom 9  
    Witajcie
    Pompe podłaczyłem na 400V
    Działa juz cicho i stabilnie

    Jednak nie daje rady nadal napompowac wiekszego cisnienia niz 1,5-1,7 bar. W załaczeniu filmik jak to wyglada przy odłaczonym zbiorniku hydroforowym aby pokazać wam jakie jest ciśnienei wypływu.



    Czy mam szukac jakiegoś lewego powietrza na ssącym czy jakis inny problem> Studnia ?
  • #53
    tob53
    Poziom 20  
    Najpierw zastrzeżenie, że o studniach wiem tyle ile nabyłem wiedzy podczas mało udanej próby wiercenia jej w ogródku, ale opis Twoich problemów i uzyskane efekty są bardzo podobne, więc zaryzykuję.
    Wg mnie i zgodnie z poprzednimi uwagami masz dostęp do wody gruntowej i 7 m zbiornik,
    z 5 m warstwą w rurze 120, ja wierciłem ręcznie wiertłem 200, do głębokości 2,7m i dostałem się do pokładu jakiejś twardej gliny, podobnie do Twojej studni przy ok. 1,8 m pojawiła się woda, w tej glinie już wiertłem na 130 udało mi się jeszcze dowiercić 1, 2 m i się poddałem.
    Włożyłem nawierconą rurę160 którą owinąłem siatką studniarską p18, oparła na się na tej glinie, wrzuciłem pompkę głębinową, na której wlocie założyłem podwójny filtr z siatki mosiężnej o drobnym oczku i siatki studniarskiej p18.
    Na teraz pompa jest zawieszona w zbiorniku o warstwie wody ok. 2 m, ma wydajność 1080 l/h a napływ jest taki, że podlewanie wężem 1/2 " ogródka można prowadzić bez wyłączania, ale i tak co 2 h musi być zatrzymana.
    Tylko, że w czasie prób używałem pompy zewnętrznej i w studni był wąż 1" to wypompowanie tego zbiornika trwało mgnienie oka, woda jak wylatuje z węża wydaje się czysta, ale mimo tych filtrów jest okrutnie zamulona, nabrana a do jakiegoś przezroczystego naczynia jest żółta, do kryształu jej kosmicznie daleko, odstawiona, po 24 h pozostawia na dnie 1-2 mm osad. Ale póki co rośliny rosną :).
    Tylko Tobie nie o taką studnię i wodę chodzi, tak jak zaznaczyłem nie znam się, ale wg mnie Twój studniarz podobnie jak ja poległ.
  • #54
    lukiz85
    Poziom 9  
    Studniarz jak zostawił na kilka godzin pompe głebinową to ona znacznie lepszy strumien wody wyrzucała niż moja SM wiec nei do końca wydaje mi sie ze to studniarz jest problemem. Choc moge sie mylic i przyjme kazde zdanie pomocy
  • #55
    piracik
    Moderator - Systemy Grzewcze
    Określ dokładnie wysokość do lustra wody.
    Od osi pompy do lustra wody. O ile poziom spada podczas pracy.

    Jeśli masz na granicy 7 - 8 m to nic nie wymyślisz
    Albo tą wkopać niżej albo wymiana na głębinową.
    Badanie wody przed inwestycją wskazane.
  • #56
    lukiz85
    Poziom 9  
    miedzy poziomą osia pompy a lustrem wody jest ok 3m
  • #57
    lukiz85
    Poziom 9  
    Znalazłem jakieś nieszczelnosci na złaczkach. Pompa pompuje az do wyłaczenia. Jednak tylko dwa zbiorniki i potem juz strasznie sie meczy.
    1. Czy to oznacza że powód jest juz po stronei studni ?

    Prosze o wasz komentarz na taki pomysł ze podłączył bym rure ssącą do dwóch studni równocześnie ?
  • #58
    piracik
    Moderator - Systemy Grzewcze
    lukiz85 napisał:
    Prosze o wasz komentarz na taki pomysł ze podłączył bym rure ssącą do dwóch studni równocześnie ?


    Możesz spróbować.
    Pompa będzie zasysać wodę z tej studni gdzie poziom wody jest wyższy, aż do wyrównania poziomów.

    Zawór zwrotny na końcu rury musi być zamontowany.
    Ten zawór zaraz przy pompie na ssaniu jest tam nie potrzebny.
  • #59
    lukiz85
    Poziom 9  
    Piracik-dzieki za odpowiedz

    MOim zdaniem tylko musze dołożyć drugi zawór zwrotny. Jeden zawór zwrotny mam na dnie studni osłonowej na rurze 40 ale druga studnia to juz rura w ziemi 40 i na niej nie mam zaworu zwrotnego.
    Uważam że zaraz na trójniku łaczacym dwie studnie, na gałązce odchodzącej do studni pe 40 powinienem dac zawór zwrotny. Bo woda bedzie cofać sie do tej studni.

    Co uwazacie ?
  • #60
    piracik
    Moderator - Systemy Grzewcze
    nie będzie się cofać jeśli na końcach będą zawory zwrotne tak jak powinny być.

    Dodatkowe zawory zwrotne powodują niepotrzebne opory i zmniejszają zdolność "zasysania pompy"