Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Sonoff T1 - problem z instalacją

28 Kwi 2020 20:18 180 5
  • Poziom 2  
    Hej,

    Na wstępie chciałbym zaznaczyć, że nie posiadam wiedzy w temacie elektryki więc pytanie może okazać się głupie jednak nie umiem sobie z tym poradzić. Szukałem też odpowiedzi na forum jednak nie znalazłem wiążącej odpowiedzi.

    Kupiłem włącznik Sonoff Touch T1 który ma podłączenia jak na zdjęciu poniżej.

    Sonoff T1 - problem z instalacją

    Ze ściany wychodzą takie kable.

    Sonoff T1 - problem z instalacją


    Wydawało mi się, że ma być podłączone w taki sposób:

    Niebieski - N
    Brązowy - Lin
    Żółto-zielony - Lout

    Jednak takie podłączenie nie działa.

    Prosiłbym o instrukcje jak mogę podłączyć taki włącznik do takiej instalacji.

    Z góry dzięki za pomoc i pozdrawiam.
  • Pomocny post
    Poziom 11  
    W to miejsce miałeś podłączony wył. podwójny tak.
    To w takim przypadku tego wyłącznika pod to już nie podłączysz byś musiał do tej puszki doprowadzić przewód neutralny bo ten wyłącznik potrzebuje pełnego zasilania a ty masz tam tylko fazę w tym momencie .
    Zakładając oczywiście że ta instalacje którą masz robił kiedyś elektryk i masz na wył. w tej chwili tylko fazę bo są też takie przypadki że może być zamiast fazy to zero ale to jest już inna bajka .Najlepiej sobie zbadaj co tam fizycznie jest .
  • Poziom 2  
    Przemyslaw 1611984 napisał:
    W to miejsce miałeś podłączony wył. podwójny tak.
    To w takim przypadku tego wyłącznika pod to już nie podłączysz byś musiał do tej puszki doprowadzić przewód neutralny bo ten wyłącznik potrzebuje pełnego zasilania a ty masz tam tylko fazę w tym momencie .
    Zakładając oczywiście że ta instalacje którą masz robił kiedyś elektryk i masz na wył. w tej chwili tylko fazę bo są też takie przypadki że może być zamiast fazy to zero ale to jest już inna bajka .Najlepiej sobie zbadaj co tam fizycznie jest .


    Dzięki za odpowiedź. Tak w tym miejscu był podwójny włącznik w którym tylko jeden przełącznik działał. W tej sytuacji mam jeszcze dwa pytania:

    1). Czy zakup podwójnego przełącznika rozwiąże problem?

    2). Nie mam dostępu do puszki jednak mogę zdjąć oświetlenie i tam "pomajstrować", czy samo puszczenie kabli w inny sposób w oświetleniu może uratować sytuację?
  • Poziom 28  
    Nie masz w puszce przewodu N.
  • Poziom 11  
    Te wył. potrzebują pełnego zasialnia czy to jest pojedyńczy czy podwójny a ty w tym momencie tam go nie masz tam masz tylko fazę potrzebujesz zero jeszcze .Pytanie takiego rzędu miałeś wył. podwójny ale tylko jeden działał piszesz czyli rozumiem że lampę miałeś od samego początku zapalaną na pojedynczym klawiszu .Pójdzie mały myk jeszcze zrobić ale byś musiał ustalić czy na tym przewodzie mówimy od lampy pewnie będziesz miał tam 3 żyłowy czy na niebieskim masz N czyli nasze zero na żółtym i na brązowym fazę przez wył. to znaczy fazę dopiero po wciśniętym klawiszu . Natomiast jak będziesz miał na niebieskim N a na brązowym tylko fazę a na żółtym ochronę no to już nic więcej nie zrobisz .Jak masz w instalacji porażeniówke i lampę miałeś dwu stanową kiedyś powinieneś mieć tam 4 żyłowy przewód .