Elektroda.pl
Elektroda.pl
X
AdexAdex
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Rozłączająca się pompa wody na agregacie

28 Kwi 2020 21:35 165 3
  • Poziom 2  
    Dzień dobry,

    Mam nowy zestaw:

    1. Ogrodową pompę wody 800W
    Marki FLO, kupiona w TOYA24 za ok. 200zł, przeznaczona do pracy na powierzchni

    2. Agregat prądotwórczy 3000W
    Agregat Kraft&Dele 3000W 12/230V KD136

    Urządzenia są zakupione jako nowe. Pompa podziała 10-15 min i się wyłącza. Po odczekaniu np. 10 min, można ją włączyć i znowu pochodzi max. 10 min. W sklepie zapewniano, że taki zestaw będzie chodzić, a przy obecnym stanie, to .... .

    Poproszę o poradę, co można zrobić i co może być przyczyną takiego stanu rzeczy.

    Z góry dzięki
  • AdexAdex
  • Poziom 20  
    Jak masz możliwość to sprawdź ją na normalnym zasilaniu. Może być po prostu felerna. Też agregat może wytwarzać nieodpowiednią częstotliwość lub kształt napięcia zasilania. Nie zapomnij też, że pompy bywają chłodzone jedynie cieczą, którą pompują.
  • AdexAdex
  • Poziom 37  
    piotremanuel napisał:
    Urządzenia są zakupione jako nowe. Pompa podziała 10-15 min i się wyłącza. Po odczekaniu np. 10 min, można ją włączyć i znowu pochodzi max. 10 min.

    Chińska pompa pewnie się przegrzewa a producent wyposażył ją w zabezpieczenie termiczne tak aby nie miał napływu reklamacyjnego syfu z europy.
    Podłącz ją pod sieć i sprawdź wtedy co się dzieje
  • Poziom 2  
    Metodą prób i błędów doszedłem do tego, że należy pozostawić włączoną pompę nie wyłączając ją w momencie kiedy ją odcina. Jak to każda pompa, ma swoje jakieś zabezpieczenie. Ta ma bezpiecznik termiczny. Nagrzeje się, rozłącza ją, ostudzi się, załącza się samoczynnie i dalej działa. Przerwy są niewielkie. Jeśli ktoś korzysta ze zraszacza, to taka pompa będzie ok. W innym przypadku, trzeba poszukać porządnej nawet polskiej pompy ( podobno dobre są w Obi).
    Za pomoc dziękuję