Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Renault Laguna II 2002 - brak chłodzenia

29 Kwi 2020 01:52 201 4
  • Poziom 26  
    Witam.
    Dzisiaj zauważyłem, że nagle układ odmówił posłuszeństwa (jeszcze parę dni temu ładnie chłodziło).
    Wizualnie ogólnie jest ok, a mianowicie sprężarka pracuje, ciśnienia LP 2.5-3bar; HP 10.5 - 20bar. Temperatura zew 25st, temperatura skraplacza około 55st, za skraplaczem około 40st, za dyszą rozprężną 14st, powrót z parownika - rurka letnia, temperatura parownika około 20 st. Wylot do kabiny - praktycznie nie czuć różnicy. Wentylator skraplacza nie pracuje, dopiero po osiągnięciu około 17bar załącza się na chwilkę, ciśnienie spada do 13-14bar i się wyłącza. Nie wiem jak było wcześniej, ale wydaje mi się, że pracował cały czas po załączeniu AC. Skraplacz wizualnie drożny.
    Same mieszacze powietrza, klapy, jak i cały klimatronik pracują raczej poprawnie. Na sterowniku zero błędów, wszystkie parametry wydają mi się ok.
    Prosiłbym o jakąś wskazówkę. Dysza do wymiany? Zator jakiś?

    Pozdrawiam.

    PS. Jestem laikiem, proszę o wyrozumiałość.
  • Warunkowo odblokowany
    Jaki ma silnik? Dokladne dane podaj.

    Dodano po 7 [minuty]:

    Ze schematu wynika ze masz dyszę dlawiaca.625 do 675 g r134 u ciebie wchodzi?
    Jesteś laikiem to skad znasz ciśnienia?
    Czy masz fizyczne dwa porty LP i HP?
    Wentylator dobrze jak startuje przy 17 barach.
  • Poziom 26  
    miroslaw wielki napisał:
    Jaki ma silnik? Dokladne dane podaj.

    Dodano po 7 [minuty]:

    Ze schematu wynika ze masz dyszę dlawiaca.625 do 675 g r134 u ciebie wchodzi?
    Jesteś laikiem to skad znasz ciśnienia?
    Czy masz fizyczne dwa porty LP i HP?
    Wentylator dobrze jak startuje przy 17 barach.


    1.8 16V F4P 770.
    Tak, około 650g. Tak, dysza dławiąca, znajduje się tutaj:
    Renault Laguna II 2002 - brak chłodzenia

    Napisałem tak, żeby nikt się nie czepiał, mam manometry.
    Jeden port, HP odczytuje z wbudowanego sensora, poprzez interfejs diagnostyczny.
  • Poziom 26  
    Witam, w układzie jest sporo syfu.
    Dysza wymieniona, próżnia, napełnienie i wszystko działa jak należy. Pewnie kwestia czasu aż znowu się przytka.