Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Nissan qashqai j10 - Nie pali. NATS.

fuelinyourblood 04 May 2020 22:51 1104 7
  • #1
    fuelinyourblood
    Level 35  
    Jak w temacie.

    Dodam ze to czysta benzyna 1.6 2007.

    Auto stalo dwa lata w garazu. Kreci, ale tylko jedna iskra sie pojawiala. Bledy w bcm i dystrybutor energii pod maską U1000 komunikacja can. Padlo podejzenie ze bcm padl
    . Klient zamowil caly zestaw. Ale przyszedl ecu, bcm, klucz z czytnikiem i zegary.
    Po wymianie immo sie swieci i nie krecil.
    Przypisalem wszystko. Teraz kreci i dalej nie pali. Brak bledow. I dalej jedna iskra.
    Po wymianie bcm na stary i przypisaniu jak poprzednio, dalej jedna iskra i wspomniane bledy U1000.

    Teraz pytanie do znawcow nissanow. Blad w NATS odcina rozrusznik i iskre? Gdzie jest usterka? Modul pod maska? Can sprawdzony. Według schematu sygnal immo idzie z klucza do bcm w srodku a pozniej do modulu pod maska i ecu? Dlaczego kreci a nie pali?
  • #2
    piotrekwoj1
    Level 39  
    Poduchy zrobione? Jak się nie mylę to po kolizji trzeba było zresetować poduszki ale to można było zrobić za pomocą kluczyka i guzika pod kierownicą.
  • #3
    fuelinyourblood
    Level 35  
    Brak crash daty. Auto palilo i pewnego dnia przestalo. I juz tak 2 lata stoi.
  • #4
    fuelinyourblood
    Level 35  
    Ciekawostka. Odpalil po wypieciu czujnika walu.

    Albo czujnik tak swiruje, albo przeskoczyl rozrzad i brak synchronizacji. Bledow po wykasowaniu brak.
  • #5
    marian1115
    Level 2  
    Witam, mam podobny problem z qashqaiem tj. jedna iskra i cisza.
    Moze rozwiazales problem, bo mi sie już pomysly skończyły
  • #6
    piotrekwoj1
    Level 39  
    marian1115 wrote:
    Witam, mam podobny problem z qashqaiem tj. jedna iskra i cisza.
    Moze rozwiazales problem, bo mi sie już pomysly skończyły

    Napisz jakie te pomysły miałeś i co sam sprawdziłeś.
  • #7
    marian1115
    Level 2  
    Auto przyjechalo na lawecie. Bylo juz u paru mechanikuw, ma instalacje lpg ktura juz ktos mocno sponiewieral wiec ja odlaczyłem, sterownik silnika ma slady otwierania, wlasciciel niewie co bylo z nim konkretnie robione. Jak go odpytalem to mial blad czujnika walka rozrządu, wymienilem oba czujniki i po ich wymianie silnik pare razy dal sie uruchomić, bleduw niema obecnie żadnych. Mial jeszcze alarm cobra, też go juz wyciolem. Jak go pierwszy raz odpytalem to mialem podejrzenie że rozrzad przeskoczyl bo tam wiele nie trzeba do nieszczescia, wystarczy czesami ze ktos obruci walem w lewo i już jest problem. Sprawdzilem ustawienia i znaki sie zgadzaja, napinacz też jakos specjalnie mocno nie jest wysunięty. Mam juz nowy rozrzad i niewiem czy go matować bo jakos do konca w ta teorie nie wierzę. I tu mi się pomysly koncza.
  • #8
    fuelinyourblood
    Level 35  
    U mnie wymiana rozrządu pomogla.