Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Lodówka KGN39VL25E buczy głośno i nie chce się prawidłowo uruchomić

07 May 2020 22:09 315 4
  • Level 9  
    Mam lodówkę typu KGN39VL25E FULL NO FROST - 3 lata, w której załącza się sprężarka i brzęczy /buczy/głośno około 8 sekund i się wyłącza. Pobór mocy na zwarciu to 831 W, zmierzyłem watomierzem. Po około dwóch minutach ponownie załącza się już normalnie i chodzi ok. 10 do 11 min. i się wyłącza, pobór mocy 84 W. I tak co drugi i trzeci raz występuje taka usterka. Proszę o pomoc co to może być?
    Pozdr.
    Roman.
  • Level 28  
    Przyczyną może być sama sprężarka lub przekaźnik rozruchowy { starter}.
  • Level 9  
    Dziękuję Panu za podpowiedź. Jutro tj. 9 maja 2020 roku ma przyjechać sevisant do naprawy to napisze co była za usterka w tej lodówce.

    Pozdr. Roman
  • Level 9  
    Witam!
    Wczoraj był servisant do tej lodówki i stwierdził uszkodzoną sprężarkę/china/, która podpięta na krótko z gniazdka nie dala się uruchomić.
    Zamontował manometr i wpuścił do układu chłodniczego lodówki azot 10 bar, aby sprawdzić czy układ chłodziarki nie jest dziurawy / nie przepuszcza powietrza na zewnątrz instalacji/. Za dwa dni mam sprawdzić czy nie ma spadku ciśnienia. Gdy ciśnienie będzie się utrzymywać
    na poziomie 10 bar, to polecił nam zamówić na allegro preferowaną sprężarkę do tego modelu lodówki.

    I to by było na tyle.
    Za kilka dni odezwę się i poinformuję, jakie są dalsze losy mojej lodówki.

    Pozdr. Roman
  • Level 9  
    Dzisiaj jest 14 maja 2020 przyszła sprężarka włoska zakupiona na ALLEGRO /cena199,99 zł + 20 zł przesył/. Pan servisant przyjechał i zamontował nową sprężarkę i napełnił układ chłodzący izobutanem. Lodówka BOSCH o symbolu j/w. ruszyła i jak na razie cichutko pracuje, a komory chłodnicze zamrażalnika i komory chłodzącej stały się zimne. Żona jest bardzo zadowolona i wszystkie swoje mrożonki po przynosiła od sąsiadów , gdzie przetrzymywała w okresie awarii lodówki.

    Na koniec pozdrawiam wszystkich forowiczów, którzy udzielali mi porad technicznych w przedmiotowej sprawie.
    Dziękuję:

    Roman.

    Dzisiaj miałem chwilę czasu i rozciąłem górną część pokrywy sprężarki. Po wyjęciu jej i rozkręceniu na czynniki pierwsze okazało się, że jedno
    z uzwojeń ma zmienioną barwę w stosunku do pozostałych. Wniosek końcowy jest taki, że uleglo uszkodzeniu uzwojenie rozruchowe
    sprężarki i nie była ona w stanie się uruchomić.

    Temat zamykam:

    Roman