Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Wózek widłowy Junghen. ETV 214 - Nie jedzie do przodu, error "KIEROW. BRAK&

10 Maj 2020 20:18 93 4
  • Poziom 2  
    Witam !
    Panowie mam problem z reach truckiem Jungheinrich ETV 214
    Wózek normalnie podnosi, opuszcza, wysuwa i pochyla maszt... ale nie jedzie ani do przodu, ani do tyłu.
    Na wyświetlaczu pokazuje jedynie informację "KIEROW. BRAK" i jest sygnał dźwiękowy, piszczy.
    Gdzie szukać przyczyny? Ja ze swojej strony sprawdziłem co mogłem i już nie mam pomysłu na ten złom ;)
    Poradzicie coś, gdzie szukać?

    Jeżeli temat w złym dziale to przepraszam, przenieście do odpowiedniego... :)
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 23  
    Ten sprzęt ma czujnik zajętości fotela (obecność kierowcy) lub zapięcia pasów ?
    Ogólnie w takich sprzętach polecam sprawdzić wszelakie czujniki związane z bezpieczeństwem - zajętości fotela/platformy i ewentualnie zaryglowania/położenia fotela i kierownicy.
  • Poziom 2  
    Ogólnie jest to wózek który był przez poprzednich mechaników składany z trzech innych. Tam jest taka rzeźba że tragedia.
    Czujnika w fotelu nie ma. Zastanawia mnie tylko to że jest jeden kabel minusowy przykręcony oczkiem do śruby mocującej szynę fotela. Po co?
    Nic innego do fotela i całego siedziska nie dochodzi....
    Wcześniej chcąc np. spisać przebieg wózka, podchodziłem, włączałem go, NIE WSIADAJĄC, wszystko po przekręceniu stacyjki działało. Teraz error na ekranie i piszczy.
  • Poziom 23  
    Olewojciech2 napisał:
    Zastanawia mnie tylko to że jest jeden kabel minusowy przykręcony oczkiem do śruby mocującej szynę fotela. Po co?

    Może puściło oryginalne połączenie masy np. ogrzewania fotela i ktoś zrobił krosa ?
  • Poziom 2  
    We wtorek będę miał dostęp do tego wózka to zrobię foto jak to wygląda.
    Tam nie ma żadnego podgrzewania, żadna wiązka tam nie idzie.
    Jest tylko jeden przewód. Od śruby mocującej fotel do 'ramy' wózka. Tyle.
    Po co ktoś coś takiego zrobili? 8-O
    Problem jest chyba gdzieś indziej...