Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

- Kangoo 1.5 DCI pompa wtryskowa nie podaje paliwa

17 Maj 2020 16:57 231 12
  • Poziom 3  
    Witam problem z Kangoo 1.5 DCI pompa wtryskowa nie daje paliwa odkręcam rurkę która wychodzi z pompy na rozdzielcza i sucho ani kropli gdy kręcę rozrusznikiem bądź odpalam na plaka. Autko jeździło normalnie stało 3 dni i nie chce odpalić. A nie odpala bo brak paliwa bo pompa nie daje nic pytanie czy to pompa się zepsuła czy coś innego. Odkręcłem regulator ciśnienia (elektrozawor) i w pompie czysto nie ma Opiłków w filtrze też czytało. W układzie paliwo jest w przewodach paliwowych nie ma żadnych pęcherzyków. Jakieś porady?
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Poziom 35  
    Odczytaj błędy i status immo jak jest zablokowane immo paliwa też nie podaje .
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Poziom 3  
    Ale auto jeździło i nagle się samo zablokowało na pulpicie nie ma żadnego błędu jutro podepne go pod komputer
  • Poziom 35  
    Diagnostykę zaczynia się od odczytania błędów i parametrów czasy gmerania w silniku po omacku skończyły się razem Fiatem 125, i 126 . Teraz masz możliwość szybkiej diagnozy chociaż części usterek to ją po prostu wykorzystaj .
  • Poziom 3  
    komputer nie pokazał żadnych błędów.
  • Poziom 35  
    Jak kręci widzi obroty silnika , pokazuje ciśnienie .
  • Poziom 3  
    Podłączyłem komputer i pokazało mi dzisiaj błąd Sterowanie przekaznikiem głównym p 1013. Co to znaczy. Rozkręciłam jednak stronę pompy nie wyjmując jej to wygląda jak nowa brak opiłkow ale nadal nic paliwa nie daje. Wymieniłem wszystkie przekaźniki czujniki i nic. Na swoim komputerze nie mogę odczytać ciśnienia. Jakieś porady
  • Poziom 35  
    To oznacza że nie załącza przekaźnika głównego i trzeba znaleźć powód.
  • Poziom 3  
    Ale o to chodzi co może być tym powodem przekaźnik dobry już 4 wymieniłem i to samo jakieś pomysły?
  • Poziom 35  
    Dla sterownika nie ma różnicy czy zepsuty jest przekaźnik czy instalacja która go obsługuje czy sam układ wykonawczy w sterowniku który go załącza , efektem tego że sterownik daje rozkaz załączenia a po jego wykonaniu powinno się pojawić zasilanie na jego wyjściu . Jeśli sterownik nie stwierdzi tego napięcia wyświetla błąd przekaźnika a pod nim kryje się moduł , instalacja i przekaźnik oraz zasilania które do niego dochodzą .
  • Poziom 3  
    Sprawa tego typu jeśli odłączę kostkę od przekaźnika regulacji ciśnieniem który znajduje się na pompie wtryskowej paliwo leci z dużym ciśnieniem na wtryski jeśli podczas kręcenia podepnę tą wtyczkę paliwo przestaje lecieć. Przekaźnik regulacji ciśnieniem dobry podmieniłem z samochodu który chodzi na tym przekaźniku. Dodam że w samochodzie zauważyłem brak awaryjnych i kierunkowskazów jeśli to coś ma wspólnego. Bezpieczniki wszystkie sprawne, przekaźniki również. Auto posiada immobilizer ale dioda od niego ani się nie świeci ani nie mruga, komputer też nie pokazuje błędu immobilizera. Więc jest dobry.

    Dodano po 8 [godziny] 11 [minuty]:

    Panowie spalony układ UCH jeśli tylko wymienię dam znać czy chodzi. Pytanie tylko czy numery muszą być takie same. Mój to : Uch-N1-X76
    P8200094794
  • Poziom 35  
    Po wyjęciu kluczyka kontrolka immo powinna zacząć migać wolno, po załączeniu poprawnym kluczem powinna się zapalić na chwilę i zgasnąć . Jeśli nie świeci się w ogóle , lub po załączeniu kluczem zapłonu świeci na stałe lub szybko / wolno miga to jest problem z immo . W tym aucie podstawą jest diagnostyka i status immo odczytany komputerem . To trzeba odczytać dobrym sprzętem bo KTS może nie widzieć a UCH może mieć wywaloną konfigurację i w wyposażeniu mieć wyłączone immo świecić nie będzie bo go nie ma a komputer się nie odblokuje i auto nie odpali .
  • Poziom 3  
    Temat zakończony wymieniłem układ UCH Przelutowałem imo na moje auto odpala chodzi bez zarzutu.