Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

[Solved] Audi80 B4 - kupiony prostownik

Par_Dez 20 May 2020 14:38 351 6
Testo
  • #1
    Par_Dez
    Level 9  
    Kupiłem taki prostownik Prostownik automatyczny Volt 6/12 V 5 A. Mam wątpliwości czy działa on prawidłowo. Otóż po podłączeniu i ustawieniu samochód osobowy pokazuje 2 kreski i 13,3V zaczyna się ładowanie, ale gdy osiągnie 13,8 spada do 13.3v i ładuje jakby od nowa. Przy 13.8V są 2.5 kreski. Czy ten prostownik jest sprawny ?
  • Testo
  • #2
    User removed account
    Level 1  
  • Testo
  • #3
    DEDMAN
    Level 17  
    jeżeli to taka ładowarka jak lidlowa biedronka itp
    to nie
    ma ładować do 14.4V i dopiero się wyłączyć
    śniezynka czyli tryb zimowy to 14.8
    odpowiednio programy 3 i 4
    program 2 to dla małych pojemności
    1 to 6V
  • #4
    arturdip
    Level 30  
    Może tak być że miernik napięcia fałszuje wynik.Sprawdź zwykłym miernikiem kiedy następuje koniec ładowania
  • #5
    Par_Dez
    Level 9  
    DEDMAN wrote:
    jeżeli to taka ładowarka jak lidlowa biedronka itp
    to nie
    ma ładować do 14.4V i dopiero się wyłączyć
    śniezynka czyli tryb zimowy to 14.8
    odpowiednio programy 3 i 4
    program 2 to dla małych pojemności
    1 to 6V

    To jest taki prostownik: [img-0] Audi80 B4 - kupiony prostownik
  • #6
    DEDMAN
    Level 17  
    Dokładnie taki
    przeczytaj instrukcję tam masz opisane / ale wszystkie to to samo różnią się obudową/
    jak na trybie zimowym gwiazdak nie osiaga 14.8 to źle działa
    w trybie 3 auto 14.4 +- 0.1
    ew twój aku to złom i błyskawicznie się ładuje.
    zmierz napięcie miernikiem jeśli jest ok
    i powoli rośnie ci napięcie na akumulatorze to reklamuj
    to jest ładowarka nie prostownik zresztą "lidlowskie" też
  • #7
    Par_Dez
    Level 9  
    Rozwiązałem nie kupując badziewia z Allegro - jeden już mam, a poza tym to była wina systemu W10 - diabła wart - parę godzin myślałem. Zamykam temat.