Elektroda.pl
Elektroda.pl
X
TermopastyTermopasty
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Jedlicze/Sucha Góra ok 13 km - brak jedynie MUX1

20 Maj 2020 23:16 1005 31
  • Poziom 9  
    Cześć.
    Nie mogę dojść końca z anteną tak by złapało MUX 1. Dziwne bo wszystkie inne dostępne z tego nadajnika Sucha Góra łapie.
    Próbowałem już z zasilaczem ale bez skutku (zresztą przy tej odległości jest nie rekomendowany)

    Parametry:
    - antena logarytmiczna 6LOG HV (Barczak) zainstalowana bez wzmacniacza (LG-2)
    - kabel koncentryk bez łaczeń TRISET PROFI
    - telewizor SAMSUNG UE40H6400
    - lokalizacja anteny: https://www.google.pl/maps/place/49%C2%B042
    - parametry nadajnika: http://www.sat-charts.eu/nadajnik,52KrosnoSuchaGora.html
    - pozostałe MUX2, 3, 8 łapie bez większych problemów

    Podpowiecie coś, jakieś pomysły?
  • TermopastyTermopasty
  • Specjalista Sieci, Internet
    Może za słaba ta antena dla k52. Ona ma w tym paśmie pewnie tylko symboliczny zysk. A może jakieś zakłócenia.

    Podaj jakoś po ludzku miejscówkę, a co ważniejsze wskazania poziomów i jakości sygnałów wszystkich mux-ów, które pokazuje odbiornik.
  • Poziom 37  
    elthomass napisał:
    antena logarytmiczna 6LOG HV (Barczak) zainstalowana bez wzmacniacza (LG-2)
    elthomass napisał:
    Próbowałem już z zasilaczem ale bez skutku (zresztą przy tej odległości jest nie rekomendowany)

    Skoro antena jest bez wzmacniacza, to stosowanie do niej zasilacza nie ma sensu. A nie jest zalecany wzmacniacz (o ile lokalne warunki odbiorcze tego nie wymagają), a nie zasilacz.
    Jakie masz parametry odbiorcze na poszczególnych mux-ach (k.6, 29, 32, 52)? Czy na sąsiedniej działce (SPLAST) nie stoi nadajnik LTE?
  • Poziom 43  
    13 km od nadajnika 100kW ?? To na drucie powinno odbierać. Przewód antenowy zakończony wtykiem antenowym metalowym czy zasilacz tylko wyłączony ?
  • Poziom 11  
    Wykasuj wszystkie kanały z telewizora (odłącz antenę i puść automatyczne skanowanie, nic nie znajdzie ale skasuje kanały)
    potem przejdź do ręcznego strojenia, ustaw kanał 52 i wyszukaj. Będziesz maił jasną sytuację co się dzieje.
    Skąd pomysł na taką antenę?, skoro wszyscy dookoła mają siatki.
  • TermopastyTermopasty
  • Poziom 37  
    elthomass napisał:
    Nie mogę dojść końca z anteną tak by złapało MUX 1

    W ogóle nie odbierasz, czy słabo?
    Jeżeli to drugie, więc być może "zabłąkał się" u Ciebie jakiś słaby sygnał mux-1 z Gorlic (k.45), stąd na autoscan-ie telewizor zignorował lepszy sygnał na k.52. Jeżeli masz na liście kanały z tego mux-a, wybierz jeden z nich i wejdź w diagnostykę sygnału (Pomoc techniczna / Diagnostyka / Informacja o sygnale). Tam zobaczysz na jakiej częstotliwości masz zaprogramowany ten mux.
    acz-mdwr napisał:
    Skąd pomysł na taką antenę?, skoro wszyscy dookoła mają siatki.

    Biorąc pod uwagę małą odległość do mocnego nadajnika i mux-8 nadawany w polaryzacji pionowej - wybór wydaje się być rozsądny.
  • Poziom 9  
    _cheetah_ napisał:
    Może za słaba ta antena dla k52. Ona ma w tym paśmie pewnie tylko symboliczny zysk. A może jakieś zakłócenia.
    Podaj jakoś po ludzku miejscówkę, a co ważniejsze wskazania poziomów i jakości sygnałów wszystkich mux-ów, które pokazuje odbiornik.

    Wszystkie MUXy na Suchej Górze mają taką samą moc. Odnośnie miejscówki dorzucam obrazek z danymi lokalizacyjnymi (linka do lokalizacji zmieniło hmm?).
    Jedlicze/Sucha Góra ok 13 km - brak jedynie MUX1
    Przy obecnym położeniu anteny: k6~ok 90%, k29 ~ok 60%, k32~ ok40%., k52=0%. Trochę zmieniam ustawienia we wcześniejszym jakość sygnału była w okolicach 70~80% ale k52=0%.

    LeDy napisał:

    13 km od nadajnika 100kW ?? To na drucie powinno odbierać. Przewód antenowy zakończony wtykiem antenowym metalowym czy zasilacz tylko wyłączony ?

    Właśnie...powinien na drucie. Przewód zakończony wtykiem antenowym bez wzmacniacza i zasilacza. Z wzmacniaczem i zasilaczem tez eksperymentowałem ale bez rezultatu dlatego odpiąłem.

    _kli_ napisał:
    Skoro antena jest bez wzmacniacza, to stosowanie do niej zasilacza nie ma sensu. A nie jest zalecany wzmacniacz (o ile lokalne warunki odbiorcze tego nie wymagają), a nie zasilacz.
    Jakie masz parametry odbiorcze na poszczególnych mux-ach (k.6, 29, 32, 52)? Czy na sąsiedniej działce (SPLAST) nie stoi nadajnik LTE?

    Do anteny mam zasilacz i wzmacniacz ale odpiąłem gdyż nie było poprawy. Tak działka SPLAST i stoi tam nadajnik - GSM900, UMTS900, UMTS2100, GSM1800. Odnośnie parametrów chodzi Ci o jakoś sygnału? Obecnie k6~ok 90%, k29 ~ok 60%, k32~ ok40%., k52=0% ale było lepiej tylko bez k52.

    _kli_ napisał:
    W ogóle nie odbierasz, czy słabo?

    Zero. Nie wykrywa k52 nawet jak ustawiam ręcznie i robie scan.
  • Poziom 37  
    elthomass napisał:
    Odnośnie parametrów chodzi Ci o jakoś sygnału? Obecnie k6~ok 90%, k29 ~ok 60%, k32~ ok40%., k52=0%

    To jest jakość. A siła na tych samych kanałach?
    Poprawnie masz podłączony przewód do anteny?
    Jedlicze/Sucha Góra ok 13 km - brak jedynie MUX1
  • Poziom 9  
    _kli_ napisał:

    To jest jakość. A siła na tych samych kanałach?

    Zdjęcia z danymi
    MUX3_k29_TVP1
    Jedlicze/Sucha Góra ok 13 km - brak jedynie MUX1

    MUX8_k6_ZOOM
    Jedlicze/Sucha Góra ok 13 km - brak jedynie MUX1

    MUX2_k32_TV6
    Jedlicze/Sucha Góra ok 13 km - brak jedynie MUX1

    _kli_ napisał:

    Poprawnie masz podłączony przewód do anteny?

    Raczej tak - zerknij na foto.
    Jedlicze/Sucha Góra ok 13 km - brak jedynie MUX1

    Masz jakiś pomysł?
  • Poziom 24  
    Szanowny kolego coś Masz tam źle podłączone z tą anteną bo w samym Rzeszowie taką antenę zamontowałem i śmigają wszystkie Muksy z Suchej Góry bez problemu
  • Poziom 37  
    Sygnał (poza mux-8) beznadziejny. Nie dość że jakość kiepska, to i siła słabiutka. Mało prawdopodobne by tak blisko nadajnika sygnał był tak zły. Albo coś źle podłączone, albo masz bardzo niekorzystne warunki odbiorcze.
    elthomass napisał:
    Raczej tak - zerknij na foto

    Zdjęcie mało wyraźne. Żyłę główną masz chyba podłączoną właściwie, ale wydaje mi się że drugi zacisk masz przykręcony do izolacji zewnętrznej zamiast do oplotu przewodu.
  • Poziom 43  
    _kli_ napisał:
    Sygnał (poza mux-8) beznadziejny.
    Zdjęcie mało wyraźne. Żyłę główną masz chyba podłączoną właściwie, ale wydaje mi się że drugi zacisk masz przykręcony do izolacji zewnętrznej zamiast do oplotu przewodu.

    Też mi tak to wygląda.
  • Poziom 37  
    Zacisk powinien mieć kontakt z tą plecionką z drucików, a nie z białym płaszczem zewnętrznym PVC lub z folią.
    Jedlicze/Sucha Góra ok 13 km - brak jedynie MUX1
  • Poziom 37  
    Przecież to zdjęcie ze strony Dipol-a, mające zobrazować przekrój przewodu i poszczególne warstwy jego ekranowania. Są trzy nacięcia, bo przewód ma 3 warstwy ekranu:
    Dipol napisał:
    Potrójny ekran:
    pierwsza folia Al/PET/SY przyklejona do dielektryka + miedziany, cynowany oplot 83% + druga folia Al/PET przyklejona do płaszcza

    https://www.dipol.com.pl/przewod_koncentryczn...db_klasa_a_1_13-4_80-6_90_100m__E1010_100.htm
  • Poziom 43  
    To do anteny źle go dobrałeś. Sugeruje jakby to trzeba tak wycinać do tej anteny.
  • Poziom 9  
    Panowie zgodnie z sugestiami jeszcze raz zarobione wtyk antenowy i podpięcie do anteny. Podpięcie do anteny jak w waszym instruktarzu do plecionki. Zdjęcie tym razem wyraźniejsze.

    Jedlicze/Sucha Góra ok 13 km - brak jedynie MUX1
    Rezultat częściowo pozytywny - osiągi na poszczególnych MUXach lepsze.

    MUX8_k6_ZOOM
    Jedlicze/Sucha Góra ok 13 km - brak jedynie MUX1

    MUX2_k32_TV6
    Jedlicze/Sucha Góra ok 13 km - brak jedynie MUX1

    MUX3_k29_TVP1
    Jedlicze/Sucha Góra ok 13 km - brak jedynie MUX1

    Natomiast MUX1 K52 w dalszym ciągu brak. Brak mi też dalszych pomysłów. Piszecie o niekorzystnych warunkach ale wtedy powinno to dotyczyć wszystkich MUXów. Działają z tego samego nadajnika o takiej samej mocy.
    Zastanawiam się jeszcze nad jedna opcją - skierować na teoretycznie gorszą opcje - Gorlice i nadajnik Maślana Góra (dużo dalej ok 45km + bardziej niekorzystny profil terenu). Założę (chyba jak dalej to tak powinienem) wzmacniacz PG1 + zasilacz i może jakimś cudem. Hmm dziwactwo:(
  • Poziom 11  
    Próbowałeś stroić ręcznie Mux1 na kanale 43 z Leżajska?

    Masz jakichś znajomych, rodzinę w pobliżu?, u których dobrze działają wszystkie naziemne, w tym Mux1?
    Przejdź się do nich ze swoim telewizorem, podłącz go pod ich antenę i na ręcznym strojeniu zobacz kanał 52.

    Albo pożycz od kogoś dekoderek DVB-T na którym prawidłowo działa Mux1 i podłącz go do swojej anteny i swojego TV.

    Albo kup nową siatkę z symetryzatorem i nowy kabel.

    W ostateczności zrób wywiad wśród sąsiadów na temat jakości odbioru u nich, a najlepiej sam u nich zobacz jak im działa Mux1.

    Bez urazy, ale czy ty coś robisz żeby rozwiązać problem - czy tylko myślisz?
  • Poziom 37  
    Dziwna sprawa. Mux-8 troszkę lepiej, mux-2 mógłby być, ale mux-3 już kiepsko. Profil terenu idealny (podejrzewam że z dachu budynku można zobaczyć nadajnik :?:). Wszystkie symulacje natężenia sygnału pokazują, że powinien być on bardzo wysoki. W okolicach Rynku, na k.52 - ok. 65-74 dBµV.
    Jedlicze/Sucha Góra ok 13 km - brak jedynie MUX1
    Jaką masz wtyczkę antenową? Na pewno dobrze zainstalowana? Gdzie zamontowana antena i na jakiej wysokości? Czy na dachach pobliskiego Urzędu Gminy i Tesco nie ma jakichś anten nadawczo-odbiorczych?
    acz-mdwr napisał:
    Próbowałeś stroić ręcznie Mux1 na kanale 43 z Leżajska?

    Teoretycznie poza zasięgiem (daleko i bardzo niekorzystny profil). Podobnie jak Tarnów i Przehyba.
    elthomass napisał:
    Zastanawiam się jeszcze nad jedna opcją - skierować na teoretycznie gorszą opcje - Gorlice i nadajnik Maślana Góra
    elthomass napisał:
    Założę wzmacniacz PG1

    Coś tam może dolecieć, ale dla tej antenki sygnał może być śladowy (w porównaniu z SG, słabiutki nadajnik - 4.5 kW). Dodatkowo mux-8 w polaryzacji poziomej.
    Wzmacniacz do tej anteny, to chyba raczej LG-1 lub LG-2.
  • Poziom 43  
    Tu w dalszym ciągu widać jakby druciki?(środkowy) Ty obcinasz przewód czy obgryzasz?
    Próbowałeś na ten słaby 52 kanał, włączyć poziomy sygnału i szukać lepszego sygnału anteną? To, że z tego samego nadajnika nie znaczy, że wszystkie równo idą.
    Jedlicze/Sucha Góra ok 13 km - brak jedynie MUX1
  • Poziom 37  
    LeDy napisał:
    To, że z tego samego nadajnika nie znaczy, że wszystkie równo idą

    W kierunku Jedlicza nie wszystkie mux-y nadawane są jednakowo, ale wystarczająco mocno:
    mux-8 ~15 kW
    mux-3 ~87 kW
    mux-2 100 kW (max)
    mux-1 100 kW (max)
  • Poziom 9  
    Panowie, serdeczne dzięki za wszystkie porady. Tak pokrótce:
    acz-mdwr napisał:
    Próbowałeś stroić ręcznie Mux1 na kanale 43 z Leżajska?
    Masz jakichś znajomych, rodzinę w pobliżu?, u których dobrze działają wszystkie naziemne, w tym Mux1?
    Przejdź się do nich ze swoim telewizorem, podłącz go pod ich antenę i na ręcznym strojeniu zobacz kanał 52.
    Albo pożycz od kogoś dekoderek DVB-T na którym prawidłowo działa Mux1 i podłącz go do swojej anteny i swojego TV.
    Albo kup nową siatkę z symetryzatorem i nowy kabel.
    W ostateczności zrób wywiad wśród sąsiadów na temat jakości odbioru u nich, a najlepiej sam u nich zobacz jak im działa Mux1.
    Bez urazy, ale czy ty coś robisz żeby rozwiązać problem - czy tylko myślisz?

    Tak, myśle, doradzam się ale też robie :D . 43 z Leżajska nie łapie. Sąsiedzi łapią naziemne co najwyżej bez MUX8 (ale to wiadomo).
    LeDy napisał:

    Tu w dalszym ciągu widać jakby druciki?(środkowy) Ty obcinasz przewód czy obgryzasz?
    Próbowałeś na ten słaby 52 kanał, włączyć poziomy sygnału i szukać lepszego sygnału anteną? To, że z tego samego nadajnika nie znaczy, że wszystkie równo idą.

    Tak od początku próbuje z 52 ręcznego. Ja "kręcę" anteną a "obserwator" obserwuje czy jest jakiś zwiastun poprawy, sygnału. Do dzisiaj bez powodzenia. Przewody poodcinane i jeszcze raz zrobione tak jak powinno być.
    _kli_ napisał:

    Jaką masz wtyczkę antenową? Na pewno dobrze zainstalowana? Gdzie zamontowana antena i na jakiej wysokości? Czy na dachach pobliskiego Urzędu Gminy i Tesco nie ma jakichś anten nadawczo-odbiorczych?

    Antena zamontowana jest na wysokości około 5 m n.p.t. W twoich wcześniejszych wypowiedziach pojawiło się coś o niekorzystnych warunkach odbioru i to chyba nabiera sensu przy zmianach z dnia dzisiejszego. Od dziś do anteny wpięty wzmacniacz LG-1 , do wtyku antenowego zasilacz. Widać efekt wzmocnionego sygnału na wszystkich MUXach (siła sygnału/jakość sygnału)
    MUX8_k6_ZOOM (100/90)
    MUX2_k32_TV6 (100/100)
    MUX3_k29_TVP1 (95/40)
    i uwaga MUX1 udalo się coś złapać ale chyba mocno tłumiony/zakłócony (migai znika siła 90 i ciągle świeci się poizom błędów 2000).
    Jutro będę próbował "kręcić" antena i poprawić ustawienia.
  • Specjalista Sieci, Internet
    Biorąc pod uwagę twoje warunki odbiorcze to ta antenka ma po prostu o wiele za małe zyski, a zwłaszcza na k52 - o czym pisałem zresztą wcześniej. Dobra trójramienna zastąpiłaby ci prawdopodobnie z gwizdem tego loga razem ze wzmacniaczem. To raz

    A dwa, to bardzo możliwe, że poziom na k52 jest niezależnie zaniżany przez jakiś silny sygnał LTE. Wtedy tak to właśnie może wyglądać - wszystkie mux-y w miarę OK, a ten wysoki - o wiele, wiele niższy, bo tnie go ARW w odbiorniku, usiłując dostosować się do wysokiej mocy LTE.

    Jeśli tak by było, to podłączenie do pasywnej anteny DOBREGO filtra LTE już powinno dać podniesienie poziomu. Niefart, że ten wzmacniacz nie ma zintegrowanego filtru LTE.
  • Poziom 43  
    _cheetah_ napisał:
    Biorąc pod uwagę twoje warunki odbiorcze to ta antenka ma po prostu o wiele za małe zyski, a zwłaszcza na k52 - o czym pisałem zresztą wcześniej. Dobra trójramienna zastąpiłaby ci prawdopodobnie z gwizdem tego loga razem ze wzmacniaczem.

    A może próba z taką anteną? Ma wszystko co potrzeba w jego warunkach.
    Jedlicze/Sucha Góra ok 13 km - brak jedynie MUX1
  • Poziom 37  
    Na forum Emitel-a natrafiłem na informację o aktualnej modernizacji nadajnika Sucha Góra. Może ma to jakiś związek z gorszym odbiorem (chociaż Emitel nie informuje o jakichkolwiek zmianach emisyjnych w czasie tej modernizacji).
    forum.emitel.pl napisał:
    W firmie gdzie pracuje robimy przedłużenie tej wieży na 147metry (...) na modernizację konstrukcji wysokościowej tego nadajnika przewidziano 130 dni w okresie styczeń-sierpień br.(...) wydaję się że chcą poprawić zasięg DVB-T i DAB+ gdzie ą w tej chwili zamontowane anteny dla DVB-T - 112 i 105 metrów a VHF-u na 89 metrach , a po modernizacji ma być na 141 metrach , przynajmniej tyle Emitel ustalił przy przetargu na emisję DAB+ od 1.10.2020 na Podkarpaciu gdzie dojdzie emisja SFN z Leżajska i Przemyśla także DVB-T na tym skorzysta będzie wyżej trochę niż dotychczas

    https://forum.emitel.pl/viewtopic.php?f=28&t=43&start=4000#p235644
  • Poziom 9  
    _kli_ napisał:
    Nie dasz rady wyżej? Co masz przed anteną?

    Nie bardzo da rady wyżej. Przed anteną brak przeszkód (kierunek ustawiony wzdłuż ściany budynku). Wzmacniacz może na czarnej liście ale ogólnie poprawił wszystkie MUXy.
    _cheetah_ napisał:

    Biorąc pod uwagę twoje warunki odbiorcze to ta antenka ma po prostu o wiele za małe zyski, a zwłaszcza na k52 - o czym pisałem zresztą wcześniej. Dobra trójramienna zastąpiłaby ci prawdopodobnie z gwizdem tego loga razem ze wzmacniaczem. To raz
    A dwa, to bardzo możliwe, że poziom na k52 jest niezależnie zaniżany przez jakiś silny sygnał LTE. Wtedy tak to właśnie może wyglądać - wszystkie mux-y w miarę OK, a ten wysoki - o wiele, wiele niższy, bo tnie go ARW w odbiorniku, usiłując dostosować się do wysokiej mocy LTE.
    Jeśli tak by było, to podłączenie do pasywnej anteny DOBREGO filtra LTE już powinno dać podniesienie poziomu. Niefart, że ten wzmacniacz nie ma zintegrowanego filtru LTE.

    Przetestowałbym jakiś filtr LTE. Zarekomendujecie coś co byłoby kompatybilne z moją obecną powiedzmy "instalacją". Może wymienić wzmacniacz?
    Jak to nie podziała spróbuje jak zaleca LeDy z klasyczną siatkówką lub poszukam jakiejś Yagi.

    Stan z dnia dzisiejszego. Przy intensywnych opadach wydawałoby się niekorzystnych warunkach wskazania MUX1 uległy chwilowej poprawie choć przez chyba średni poziom błędów bardzo niestabilne
    Jedlicze/Sucha Góra ok 13 km - brak jedynie MUX1

    Obecnie siła sygnału na poziomie 80 (poziom błedów 2000). Czy w moim przypadku możemy mówić o przesterowaniu sygnału i konieczności doposażenia o symetryzator?
  • Poziom 37  
    elthomass napisał:
    Przed anteną brak przeszkód (kierunek ustawiony wzdłuż ściany budynku)

    Wzdłuż której - północnej czy południowej? Azymut na nadajnik, to mniej więcej w kierunku budynku Stilla Styl. A to nijak nie pasuje do kierunku "wzdłuż" jakiejś ściany. Np. przy antenie zamontowanej od południa, nadajnik zasłonięty jest przez narożnik domu.
    Jedlicze/Sucha Góra ok 13 km - brak jedynie MUX1
  • Specjalista Sieci, Internet
    Filtr LTE można dać w mieszkaniu, ma przejście prądowe, więc wszystko jedno gdzie byś go ulokował.
    np.:
    https://www.dipol.com.pl/filtr_lte_wewnetrzny_signal_R49600.htm

    Do testów można najpierw podpiąć filtr pod obecną instalację, a gdyby okazało się, że coś jest na rzeczy - wrócić z anteną do wersji pasywnej.

    Co do zakłóceń - możliwe, że to przesterowany wzmacniacz, wtyczka separatora napięcia, LTE albo jeszcze coś innego.
  • Poziom 23  
    _cheetah_ napisał:
    https://www.dipol.com.pl/filtr lte wewnetrzny signal R49600.htm

    Po co polecasz filtr (zabawka za kilkanaście PLN), który nie obcina NIC z pasma LTE?