Elektroda.pl
Elektroda.pl
X
Texa PolandTexa Poland
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Alfa Romeo 159 1.9 120KM 8V - Nie odpala

21 Maj 2020 07:51 150 3
  • Poziom 9  
    Witam mam problem z alfa Romeo 159 1.9 120km auto kupiłem z uszkodzonym silnikiem silnik zrobiony. Na plaku chodzi. Obroty silnika widzi. Problem jest z ciśnieniem, zawór w pompie podmieniony, regulator na listwie też. Gość od którego brałem auto mówił że zmieniał zestaw startowy czyli sterownik, stacyjkę, kluczyk, skrzynkę bezpieczników pod maską i w środku pod kierownicą. Błąd na kompie jest jeden p0094 i tyle. Zauważyłem jedna rzecz po odpięciu regulatora na listwie nie wyrzuca żadnych błędów, chodzi o regulator ciśnienia listwy, a nie czujnik ciśnienia tak dla jasności. Po włączeniu zapłonu paliwo z listwy idzie w przelew. Tak jak by ten regulator był cały czas otwarty.
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Texa PolandTexa Poland
  • Poziom 14  
    blokada kierownicy jeszcze potrzebna do kompletu immo
  • Texa PolandTexa Poland
  • Poziom 33  
    Z tym błędem nie zapali.
  • Poziom 9  
    Panowie z perspektywy elektroniki ok tylko zastanawia mnie jedna rzecz po włączeniu zapłonu paliwo idzie przelewem to raczej nie jest normalne zawór w pompie w momencie krecenia 50%otwarcia a regulatora z listwy texa nie mogę wysterować wyskakuje komunikat nie obslogiwane przez pojazd. Już brakuje mi pomysłów