Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Piaggio X9 125 - Brak reakcji na kluczk w stanie zapłonu

21 Maj 2020 22:03 123 2
  • Poziom 14  
    Witam Wszystkich,

    Taki przypadek: jadę skuterem wszystko jest ok. Wjeżdżam na drogę z wybojami - nierównościami. Skuter nagle gaśnie. Wskazówka prędkościomierza na 60 km/h, obrotomierz 2 tyś. Skuter nie reaguje na kluczyk. Przekręcam w stan zapłonu i nie zapala się nic oprócz tego co na zdjęciach. Nie reaguje na nic. Nie włączysz świateł, nie działa rozrusznik, żadne inne ikony na "desce" nie zapalają się.

    Na szybko stwierdzam - że coś się pewnie rozłączyło i nie styka. Sprawdziłem bezpieczniki z tyłu przy tylniej lampie w schowku ok. Po wyciągnięciu ich wszystko wiadomo gaśnie. Po ponownym włożeniu bezpieczników zapala się tylko to co na zdjęciu. Zegary pozostają w ostatnie pozycji.

    Od czego zacząć? Gdzie szukać przyczyny?
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Pomocny post
    Poziom 33  
    Sprawdzić przeowdy przy stacyjce a później przy module.
  • Poziom 14  
    Dziękuję za odpowiedź. Tak też zrobiłem. Nie ma napięcia na stacyjce na przewodzie zasilającym. A więc od początku od akumulatora. Dotknąłem przekaźnika z tyłu przy prawej lampie i działa. Coś nie łączy. Przekaźnik sprawdziłem i jest ok. Idąc dalej dotykam kabla masowego raz jest raz nie ma nic na stacyjce. I tak dalej..... Okazało się, że w klemie masowej jest gruby przewód masowy i cieńszy. Ten Cieńszy był urwany we wnętrzu klemy i nie było widać. Teraz przewody ucięte oba, zarobione na nowo i wszytko jest ok. Dziękuję za zainteresowanie tematem.