Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z parametrami sieci elektrycznej

23 Maj 2020 00:37 612 23
  • Poziom 4  
    Witam. Problem zamieszczam w tej sekcji gdyż prawdopodobnie dotyczy parametrów sieci elektrycznej w mieszkaniu w bloku. Sprawa jest o tyle nietypowa gdyż 99% podłączonych do instalacji urządzeń nie wskazuje na nieprawidłowości. Przechodząc do sedna sprawy w tym jednym % mam na myśli komputer stacjonarny. Komputer startuje (zapalają się diody, wentylatory pracują, dysk również), na monitorze wyświetla informację o tym jakie gniazdo zostało podłączone, ale nie startuje nawet ekran biosu. Z problemem walczę od około miesiąca.
    Co sprawdziłem:
    - inne 2 komputery również wykazują takie same objawy,
    - ten sam komputer w 4 innych miejscach (domach, mieszkaniach, w serwisie komputerowym) działa prawidłowo w 100%,
    - napięcie sieciowe 230 V, brak spadków, skoków napięcia podczas pracy,
    - rozdzielnia elektryczna podłączona prawidłowo,
    - próbowałem korzystać z gniazdek ze wszystkich obwodów mieszkania,
    - wina monitorów/telewizorów wykluczona (przetestowałem 6 na różnych gniazdach włączając display port),
    - próba podłączenia przez UPS daje dokładnie taki sam rezultat,
    - odłączane były wszystkie urządzenia peryferyjne,
    - komputer był odłączany od napięcia przed włączaniem
    Nie wiem co jeszcze mogę sprawdzić i szczerze liczę na to że ktoś podsunie jakiś pomysł.
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Moderator HydePark/Samochody
    Haersky napisał:
    Nie wiem co jeszcze mogę sprawdzić i szczerze liczę na to że ktoś podsunie jakiś pomysł.

    Haersky napisał:
    ten sam komputer w 4 innych miejscach (domach, mieszkaniach, w serwisie komputerowym) działa prawidłowo w 100%,

    Podmień przewód sieciowy.
    Haersky napisał:
    Komputer startuje (zapalają się diody, wentylatory pracują, dysk również)

    Sprawdź kartę graficzną i zmierz napięcia zasilacza PC. Komputer wydaje jakieś dźwięki(piski, buzzer się odzywa)?
  • Poziom 4  
    ArturAVS napisał:
    Podmień przewód sieciowy.

    Bez zmian
    ArturAVS napisał:
    Sprawdź kartę graficzną i zmierz napięcia zasilacza PC. Komputer wydaje jakieś dźwięki(piski, buzzer się odzywa)?

    Na innej karcie graficznej bez zmian, buzzer się nie odzywa- czyli możliwe że płyta nie startuje.
    Rzeczywiście można jeszcze napięcia na zasilaczu zmierzyć przy czym w poniedziałek pożyczę tester z serwisu- to może być kluczowe, odzyskałem nadzieję :)
  • Poziom 43  
    ArturAVS napisał:
    ...
    Haersky napisał:
    zapalają się diody, wentylatory pracują, dysk również

    RAM, procesor... Wystarczy że będzie brak kontaktu w gnieździe procesora.

    Przecież w pierwszym poście
    Haersky napisał:
    ...
    Co sprawdziłem:
    - inne 2 komputery również wykazują takie same objawy,
    - ten sam komputer w 4 innych miejscach (domach, mieszkaniach, w serwisie komputerowym) działa prawidłowo w 100%,
    ...

    ATy czepiasz się komputera.
    Wg Ciebie nic nie znaczy, że ten komputer w innych miejscach działa prawidłowo a inne komputery w tym właśnie miejscu też nie nie działają. Nie dociera to do Was, że przyczyną są zakłócenia sieci lub jakieś urządzenie "sieje" zakłócenia?
  • Poziom 4  
    ArturAVS napisał:
    Powinien coś zasygnalizować skoro;

    Właśnie nic
    ArturAVS napisał:
    RAM, procesor... Wystarczy że będzie brak kontaktu w gnieździe procesora.

    Tak jak wspomniałem w pierwszym poście- ten komputer nie działa tylko w tym lokum (inne które podłączałem na próbę również mają takie same objawy) , w innych miejscach jest ok i na tej podstawie sądzę że problem tkwi w parametrach napięcia instalacji elektrycznej mieszkania.
  • Moderator HydePark/Samochody
    DiZMar napisał:
    Nie dociera to do Was, że przyczyną są zakłócenia sieci lub jakieś urządzenie "sieje" zakłócenia?

    Owszem, jest taka możliwość. Ale raczej trudno jest wyobrazić sobie urządzenie zdolne do generowania tak potężnych zakłóceń w bloku mieszkalnym, aby powodowało blokadę pracy komputera...
    Idąc tym tropem, to reszta elektroniki też powinna "świrować".
  • Poziom 43  
    ArturAVS napisał:
    DiZMar napisał:
    Nie dociera to do Was, że przyczyną są zakłócenia sieci lub jakieś urządzenie "sieje" zakłócenia?

    Owszem, jest taka możliwość. Ale raczej trudno jest wyobrazić sobie urządzenie zdolne do generowania tak potężnych zakłóceń w bloku mieszkalnym, aby powodowało blokadę pracy komputera...
    ...

    Jeżeli autor prawdziwie napisał to ja mam rację. Jeżeli opis autora nie jest zgodny z prawdą to Ty masz rację. Ja zakładam, że autor wiedział co napisał. Ty uważasz, że próbował wprowadzić w błąd niekoniecznie świadomie.
  • Poziom 4  
    DiZMar napisał:
    ATy czepiasz się komputera.
    Wg Ciebie nic nie znaczy, że ten komputer w innych miejscach działa prawidłowo a inne komputery w tym właśnie miejscu też nie nie działają. Nie dociera to do Was, że przyczyną są zakłócenia sieci lub jakieś urządzenie "sieje" zakłócenia?

    Dokładnie też tak uważam- w obrębie swojego lokalu jestem w stanie odłączyć wszystko ale to nic nie poprawia. Jestem również świadomy, że niekoniecznie te potencjalne zakłócenia muszą pochodzić ode mnie. Jeżeli chodzi o sąsiadów z mojego piętra to w zasadzie (wiem że zabrzmi to dziwnie ) żaden nie ma komputera stacjonarnego, koleżanka mieszkająca 2 piętra wyżej ma komputer i nigdy nie miała problemu z włączeniem go (jednak potrafi się on jej wyłączyć podczas pracy- jak twierdzi od przegrzania).
    Jak znaleźć lub stwierdzić zakłócenia ?
  • Poziom 43  
    ArturAVS napisał:
    ...
    Idąc tym tropem, to reszta elektroniki też powinna "świrować".

    Niekoniecznie.
  • Poziom 4  
    Chupacabra napisał:
    A jak postawisz komputer w miejscu gdzie on ma te objawy, ale podłączysz przedłużaczem do gniazda, gdzie normalnie działa, to co się wtedy dzieje?

    W obrębie mieszkania nie działa na żadnym gniazdku niezależnie od tego czy korzystam z przedłużacza czy bezpośrednio.
  • Poziom 4  
    Chupacabra napisał:
    Czyli w twoim mieszkaniu nie działa prawidłowo w żadnym pomieszczeniu. A wtyczka ma miejsce na uziemienie? Próbowałeś do gniazda z "bolcem"?

    Dokładnie tak, gniazda mają uziemienie.
  • Poziom 39  
    Haersky napisał:
    Dokładnie tak, gniazda mają uziemienie.

    Widać okiem bolec czy mierzyłeś IPZ L-N i L-PE
  • Moderator
    Haersky napisał:
    Przechodząc do sedna sprawy w tym jednym % mam na myśli komputer stacjonarny. Komputer startuje (zapalają się diody, wentylatory pracują, dysk również), na monitorze wyświetla informację o tym jakie gniazdo zostało podłączone, ale nie startuje nawet ekran biosu. Z problemem walczę od około miesiąca.

    I walcz dalej, bo jak zwykle, w temacie wypowiedziało się mnóstwo dyletantów, którzy nie mają pojęcia ani o sieci, ani o instalacjach. A to nie jest sprawa zasilania!!! Znaczy instalacji zewnętrznej.
  • Poziom 4  
    CYRUS2 napisał:
    Widać okiem bolec czy mierzyłeś IPZ L-N i L-PE

    Z uziemieniem jest ok, z wyłącznikiem RP również.
    retrofood napisał:
    A to nie jest sprawa zasilania!!! Znaczy instalacji zewnętrznej.

    Czyli rozumiem że problem dotyczy mojej instalacji- nie urządzeń gdyż jak odłączę wszystkie urządzenia PC nadal nie działa.
  • Poziom 13  
    Haersky napisał:
    ten sam komputer w 4 innych miejscach (domach, mieszkaniach, w serwisie komputerowym) działa prawidłowo w 100%,

    Oczywiście we wszystkich powyższych miejscach jak i w domu miałeś komputer podłączony do tego samego monitora?
  • Poziom 4  
    homo_sapiens napisał:
    Oczywiście we wszystkich powyższych miejscach jak i w domu miałeś komputer podłączony do tego samego monitora?

    Nie wszystkich 4, ale w jednym przypadku faktycznie wraz z przewodami i peryferiami, listwą zasilającą oraz monitorem z mojego mieszkania normalnie się uruchomił w innym miejscu.
  • Poziom 15  
    Czy sprawdzałeś czy monitor działa w innym miejscu ( nie u ciebie ale np u sąsiadki na jej komputerze)?
    Czy przyniosłeś do domu inny monitor i podłączyłeś na próbę?
    Po twoim opisie wychodzi mi że jest uszkodzony monitor.

    Edit homo_sapiens mnie uprzedził ale i tak bym sprawdził na innym monitorze u ciebie.
  • Poziom 4  
    Sprawdzałem na innych monitorach które działają w innych miejscach oraz na telewizorach w swoim mieszkaniu- do jednego z nich jest podłączony PS, który działa normalnie. Z laptopa również mogę podłączyć dowolny monitor/ telewizor i jest w 100% ok.
  • Poziom 4  
    Spróbowałem podłączyć PC bezpośrednio za licznikiem z pominięciem mojej instalacji elektrycznej- nadal się nie włącza. W celu sprawdzenia czy przez te moje "liczne testy" nic się w komputerze nie uszkodziło sprawdziłem go w domu znajomego i się normalnie uruchomił :)
  • Poziom 4  
    Udało mi się podłączyć komputer u koleżanki 2 piętra wyżej. Okazuje się, że działa bez problemu (cały set wraz z monitorem, przewodami i listwą). Następnie ponownie spróbowałem podłączyć go u siebie i jak nie działał tak nie działa.
  • Specjalista - CCTV i Alarmy Stacjonarne
    Pokaż zdjęcie tego komputera.
    Czy zawsze jest testowany w tej samej pozycji obudowy?