Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

- Pompa wody - hydrofor - brak mocy

24 Maj 2020 23:35 786 37
  • Poziom 9  
    Witam,

    Proszę szanowne grono o pomoc w następującej kwestii:

    Moi rodzice posiadają studnię z pompą wody do użytku w domu dwurodzinnym, stara pompa została wymieniona na nową po około 30 latach służby. Była już całkowicie zardzewiała i rozszczelniona, nie było mowy o regeneracji. W jej miejsce pojawiła się nowa pompa Multi Evo-A na rurach 1cal i nowy hydrofor (stary posiadał wycieki, był wcześniej łatany), po około 6 miesiącach bezawaryjnej pracy kilka dni temu woda z kranu po prostu przestała lecieć. Winowajcą okazał się prawdopodobnie zawór zwrotny, gdyż woda cofnęła się. Po wymianie zaworu zwrotnego pompa zaczęła tłoczyć wodę do hydroforu, ale: pompa jest ustawiona na załączanie się przy 2 bar, natomiast czujnik przy hydroforze odcina ją przy wartości 4 bar. Niestety, pompa nie jest w stanie przekroczyć wartości 3 bar, oscyluję w granicach 2,7-2,9 bar, co powoduję, że pompa bez ingerencji sama się nie wyłączy. Do poprawnego funkcjonowania brakuje zatem około 1,2bara. Czy ktoś z Państwa jest w stanie mi pomóc i podpowiedzieć, co mogło spowodować takie osłabienie pompy?
    Z ważnych informacji:
    - pompa jest na głębokości około 4 pięter w dół, nie wiem jak daleko jest jeszcze do lustra wody
    - parametrami jest teoretycznie wydajniejsza od poprzedniej, więc to raczej nie kwestia złego doboru
    - między lustrem wody, a pompą nie ma filtra (z tego co wiem, jest to poważny błąd)
  • Pomocny post
    Poziom 42  
    Sugerując się nazwą pompy Multi Evo-A, jest to pompa do montażu w pomieszczeniu. Jak więc rozumieć jej umieszczenie
    Sufka123 napisał:

    - pompa jest na głębokości około 4 pięter w dół
  • Poziom 9  
    Jest to pionowy tunel z kręgów betonowych, na dole betonowa podstawa na której stoi pompa.
  • Pomocny post
    Poziom 42  
    Dobrze, to już wyjaśnione. Teraz jaka to studnia ? nadal kręgi betonowe? Do dalszej diagnozy(mojej)jednak niezbędna jest dokładniejsza wysokość posadowienia pompy, w stosunku do miejsca postawienia hydroforu, a także różnica poziomów pompa -lustro wody. Ile wody jest pod lustrem ?
  • Poziom 9  
    Od pompy, do hydroforu, ktory znajduję się w piwnicy jest maksymalnie 15 metrów. Jeśli chodzi o wysokość między pompą, a lustrem wody - nie mam pojęcia, studnia byla wiercona paredziesiat lat temu. Nie mam również jak tego sprawdzić, ponieważ od strony ssacej jest tylko pionowa rura w dół, nie wiadomo jak głęboko.
  • Poziom 42  
    Sufka123 napisał:
    Od pompy, do hydroforu, ktory znajduję się w piwnicy jest maksymalnie 15 metrów
    W pionie ?
    Sufka123 napisał:
    od strony ssacej jest tylko pionowa rura w dół, nie wiadomo jak głęboko.
    Jaka rura -średnica?
  • Poziom 9  
    Tak, 15m pion i jakies 6-7m w poziomie do piwnicy. Średnica całego orurowania to 1 cal.
  • Poziom 42  
    Niestety, to że działało do tej pory, a teraz przestało, może mieć wiele przyczyn. Te nowsze pompy, są często bardziej "czułe" na nieszczelności na stronie ssącej. Mógł się obniżyć chwilowo poziom wody i pompa"nie daje rady",bo chwyciła trochę powietrza. Mógł się obniżyć poziom wody długotrwale i pompa w ogóle nie poradzi. Może nastąpiła nieszczelność na ssaniu-dziura ?Jak rozumie, nie jest możliwe sprawdzenie szczelności rur na ssaniu.
  • Poziom 9  
    Również rozważałem taką ewentualność, że poziom wody się obniżył i z tego wynika cała ta "awaria". Wydaję się to być najbardziej prawdopodobna diagnoza. Pompa po wymianie zaworu zwrotnego była odpowietrzana i zalewana wodą, również pionowa rura od strony tłocznej była zalewana wodą, niestety nie przyniosło to żadnego rezultatu. Niestety sprawdzenie czegokolwiek na odcinku ssącym nie jest możliwe, rura jest zasypana ziemią i nie ma opcji jakiejkolwiek inspekcji. A czy teoria o braku filtra i ewentualnym uszkodzeniu pompy przez zanieczyszczenia wchodzi w grę w takim krótkim okresie użytkowania? Co jeśli faktycznie obniżył się poziom wody? Czekać? Wiercić nową, głębiej?
  • Poziom 42  
    Czy odpowietrzanie pompy przy zalewaniu było robione na samej pompie ?-tam jest korek.
    Sufka123 napisał:
    A czy teoria o braku filtra i ewentualnym uszkodzeniu pompy przez zanieczyszczenia wchodzi w grę w takim krótkim okresie użytkowania?
    Te pompy są bardziej czułe na zanieczyszczenia, niż tamte stare "tradycyjne", ale czy aż tak, trudno powiedzieć.
    Sufka123 napisał:
    Co jeśli faktycznie obniżył się poziom wody? Czekać? Wiercić nową, głębiej?
    To już raczej zgadywanie, może po kilku dniach deszczu stan się poprawi. Na początek może obniżyć jej ciśnienie wyłączania, do takiego jakie jest w stanie wykonać. Można by pokusić się o wymontowanie jej na górę, i spróbowanie na prowizorycznie zrobionym układzie, z dławieniem pompy zaworem na tłoczeniu. Ile ciśnienia jest w stanie zrobić ?
  • Poziom 9  
    stanislaw1954 napisał:
    Czy odpowietrzanie pompy przy zalewaniu było robione na samej pompie ?-tam jest korek.


    Odpowietrzany był odcinek ssący, na zasadzie włączania pompy i luzowaniu odpowietrznika, aż zacznie lecieć sama woda bez powietrza. Pompa została zalana wodą przez korek na obudowie. Zostały również odpowietrzony/zalany odcinek tłoczny, który na szczycie ma zamontowany korek, została tam zalana woda do pełna.

    stanislaw1954 napisał:
    Na początek może obniżyć jej ciśnienie wyłączania


    Tu jest problem, czujnik jest z 1986r. Ma bardzo wyrobiony gwint, nie da się zejść już "niżej" z progiem wyłączenia, wydaję mi się, że odetnie w granicach 3,1-3,2bar na tyle pozwala regulacja. Niestety pompa dobije maksymalnie do 2,9bar i to z wielkim trudem. Pozostaje jego wymiana, jest to jakieś rozwiązanie.

    stanislaw1954 napisał:
    Można by pokusić się o wymontowanie jej na górę, i spróbowanie na prowizorycznie zrobionym układzie, z dławieniem pompy zaworem na tłoczeniu


    Jeśli do weekendu nic się nie poprawi to w ostateczności będę musiał podjąć takie działanie, niestety w tygodniu nie uda mi się tego zrobić.
  • Pomocny post
    Poziom 30  
    Szanowni Koledzy. Co ma poziom wody w studni, skoro pompa zasysa i tłoczy?

    Jedynie, jak na tak "zacną" pompę - z takimi parametrami ciśnienia - daje maX, 2,7 bar.

    Chyba, jedynym rozwiązaniem jest, wymiana preostatu, i ustawianie wyłączania na mniej niż 2,5 (dla "bezpieczności"}, że się wyłączy.
    Powodzenia i pozdrawiam.
  • Poziom 9  
    Zmiana ciśnienia to w zasadzie półśrodek, bo dalej nie wiadomo co spowodowało spadek wydajności o 1,2bar z dnia na dzień. Teoretycznie wg specyfikacji pompa generuje 6bar, po odjeciu wysokości tłoczenia (15m) powinna nabijać około 4,5 bar na hydrofor, dobrze rozumiem?
  • Poziom 30  
    Sufka123 napisał:
    po odjeciu wysokości tłoczenia (15m) powinna nabijać około 4,5 bar na hydrofor, dobrze rozumiem?
    anchilos napisał:
    Jedynie, jak na tak "zacną" pompę - z takimi parametrami ciśnienia - daje maX, 2,7 bar.

    Dobrze rozumiesz.
    Sufka123 napisał:
    dalej nie wiadomo co spowodowało spadek wydajności o 1,2bar z dnia na dzień.


    Ciśnienia.
    Pociągnęła piasek i wirniki poszły w P---u?
    Wtedy nie dałaby rady zassać.
  • Poziom 24  
    A poduszka powietrzna w zbiorniku hydroforu jest?
  • Poziom 9  
    karwo napisał:


    A poduszka powietrzna w zbiorniku hydroforu jest?


    Tak, były testowane różne warianty poduszki, od 0,5bar do nawet 2,5bar - bez zmiana dla pracy pompy, dobija 2,9bar i koniec.
  • Poziom 42  
    Wymiana wyłącznika ciśnieniowego, by możliwe było obniżenie ciśnienia wyłączania, chociaż to traktowałbym jako chwilowe załatwienie sprawy, ale też nowy wyłącznik po wielu latach to normalność. Jednak trzeba by wyjąć pompę na wierzch i sprawdzić jej możliwości.
    Sufka123 napisał:
    Zostały również odpowietrzony/zalany odcinek tłoczny, który na szczycie ma zamontowany korek, została tam zalana woda do pełna.
    Zalanie odcinka tłocznego, to nie potrzebna zabawa, bo każda pompa to sama ma zrobić, a jednocześnie przy tradycyjnym hydroforze dostarczasz dawkę powietrza do zbiornika, którą i tak trzeba od czasu do czasu uzupełnić.
  • Poziom 9  
    stanislaw1954 napisał:
    Zalanie odcinka tłocznego, to nie potrzebna zabawa, bo każda pompa to sama ma zrobić, a jednocześnie przy tradycyjnym hydroforze dostarczasz dawkę powietrza do zbiornika, którą i tak trzeba od czasu do czasu uzupełnić.


    Teraz jak człowiek o tym rozmawia to wydaję się być bardzo logiczne. Przez wiele lat był to powtarzany "rytuał" za każdym razem, gdy było coś nie tak z wodą.
  • Poziom 42  
    Można by to traktować jako zalewanie pompy, ale pod warunkiem, że nie ma zaworu zwrotnego w pobliżu pompy i zalewasz odcinek pionowy, bo ten 6-7 m w poziomie musiałby być położony ze spadkiem na pompę.
  • Poziom 30  
    Przypominam.
    Pompa ssie i tłoczy.
    Jedynie nie wyrabia ciśnienia.
    Po co dywagacje o zalewaniu i zaworach zwrotnych?
    Pozdrawiam.
    Nawet bez poduszki w zbiorniku powinna się wyłączyć, a po chwili załączyć się ponownie.
  • Poziom 9  
    anchilos napisał:
    Przypominam.
    Pompa ssie i tłoczy.
    Jedynie nie wyrabia ciśnienia.
    Po co dywagacje o zalewaniu i zaworach zwrotnych?
    Pozdrawiam.
    Nawet bez poduszki w zbiorniku powinna się wyłączyć, a po chwili załączyć się ponownie.


    Zgadza się, problemem jest cisnienie. Jaka jest wg Pana przypuszczalna usterka? Uszkodzenie mechaniczne pompy?
  • Poziom 30  
    Sufka123 napisał:
    wg Pana


    Nie jestem żaden Pan.

    W.g mnie.
    Założyć nowy wyłącznik ciśnieniowy, jeśli 2,5 bar nie będzie problemem.

    Uważam, że takie "zacne - drogie" pompy są "przewymirowane"
    Stare żeliwne z wirnikami mosiężnymi potrafiły pracować dziesiątki lat.
  • Poziom 9  
    anchilos napisał:
    W.g mnie.
    Założyć nowy wyłącznik ciśnieniowy, jeśli 2,5 bar nie będzie problemem.


    Wyłącznik będzie zmieniony na 100%, tylko dalej jeden najbardziej nurtujący problem - co sie stało, ze pompa osłabła z dnia na dzień. Gdyby te spadki były rozłożone w czasie - okej, oznaki zużycia, zabrudzenia. Ale taka nagła zmiana? Dodam, że pompa była wymieniana w grudniu 2019r, razem z hydroforem. Pół roku to chyba za krótko żeby pompa sie zniszczyła.
  • Poziom 42  
    Sufka123 napisał:
    jeden najbardziej nurtujący problem - co sie stało, ze pompa osłabła z dnia na dzień.
    Niestety nie wszystko da się zgadnąć. Dla pomp ssących wirowych, jednym z istotnych elementów pracy jest max. głębokość ssania, a której tu nie sposób ustalić. Przy dużej głębokości pompa urywa ssanie, bądź nie chce zassać. W tym przypadku, nie chce zrobić większego ciśnienia. Beż wyjęcia, próby na zewnątrz, a może i rozbiórki niewiele da się na ten moment więcej powiedzieć. Mogła pociągnąć piach, mógł ściąć się klin na jednym z wirników.itd.
  • Poziom 9  
    Rozumiem, dziękuję wszystkim za wskazówki. Dam znać jak sprawy się potoczyły.
  • Poziom 30  
    Wirniki wykonane z bardzo wytrzymałych polimerów technicznych.
    stanislaw1954 napisał:
    mógł ściąć się klin na jednym z wirników.

    Stanisław ,Ty poważnie?
    Jakieś "G' plastykowe ścięło stalowy wpust?
    Pozdrawiam.

    Dodano po 14 [minuty]:

    anchilos napisał:
    Jakieś "G' plastykowe


    Może tu jest problem.
  • Poziom 42  
    anchilos napisał:
    Stanisław ,Ty poważnie?
    Jakieś "G' plastykowe ścięło stalowy wpust?
    To może na odwrót- spiłowało wirnik na klinie.
    To tylko dywagacje. Póki nie spróbuje się pompy w innym miejscu, lub jej nie rozkręci i sprawdzi, to można snuć dużo domysłów.

    Dodano po 4 [minuty]:

    Przyszła mi na myśl jeszcze jedna możliwość- reklamować, jeśli pompa nie dawno kupiona, tylko, jeśli wina tkwi gdzieś indziej to koszty reklamacji może ponosić kupujący,.
  • Poziom 9  
    Tak, jest to pompa siłowa, jednak od kwestii elektrycznej nic nie było dotykane, dlatego nie biorę tej możliwości (odwrotne fazy) pod uwage.