Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Potrzebna pompa hydroforowa do 500zł

27 May 2020 08:58 483 20
  • Level 30  
    Mam na działce wkopany zbiornik retencyjny na deszczówkę z dachów o poj. ok 5m3
    Poszukuję pompy hydroforowej (bez zbiornika) która da radę pociągnąć wodę z w/w zbiornika i podać ją ok 1,5m wyżej do stalowej beczki o pojemności ok 1,5m3 lub po podpięciu zraszacza zasili go podlewając trawnik.
    Urządzenie użytkowane będzie raczej sporadycznie, jak się pojawi woda w studni
    Wchodząc na znany portal aukcyjny jest pełno urządzeń tego typu, wiadomo 99% to chińszczyzna, a chciałbym żeby to z parę lat posłużyło i legitymowało się parametrami zbliżonymi do tych zdeklarowanych w instrukcji obsługi.
    Zastanawiam się nad tym
    https://www.dostudni.pl/zestaw-hydroforowy-multi-1300-inox-z-brio-sk-13-omnigena,id1414.html
    lub nad tym
    https://allegro.pl/oferta/hydrofor-stanley-po..._unit_id=85aec1b2-19ff-496b-a965-f32f3e6fe74d
    z racji że woda deszczowa jest czysta ale jednak nie wolna od wszelkich zanieczyszczeń, powinien być jakiś filtr na zasysie coby nie puszczał w wirnik drobin piasku, czy liści, igliwia i co tam jeszcze z tego dachu spłynie.
    Z góry dziękuję za sugestie i pomoc.
  • Level 43  
    Z tych dwóch, ta pierwsza, to kompletny układ zastępujący pompę i zbiornik hydroforowy, a ta druga to mi wygląda na samą pompę, w opisie też nic konkretnego.
  • Level 30  
    No więc po konsultacjach ze sprzedajacymi wybór padł na model niższy, mianowicie JY 1000 z Brio SK-13 a to dlatego że model Multi 1300 jest dużo wydajniejszy i wymaga dość zasobnego w wodę źródła. Na moje potrzeby mniejsza lepiej się sprawdzi.
    Przyszło, złożyłem, pozalewałem wszystko, jak w instrukcji napisali i ... pompa ani myśli pociągnąć wodę z głębokości ok 3,5m
    Nawet ze zbiornika naziemnego który mam idzie bo idzie ale na wylocie cały czas pełno powietrza sama zaś wydajność to może ze 20 litrów na minutę, góra 30 ale w życiu nie 60.
    Pojęcia nie mam co z nią nie tak.
  • Level 21  
    Mam podobna pompę już od kilku lat i ciągnie ona wodę z ok. 6 m i napełnienie beczki 200 l trwa ok 4-5 minut. Wada mojej pompy jest to ze trzeba ja zalewać i nie lubi zaworów w obwodzie ssącym bo nie jest w stanie go otworzyć.
  • Level 30  
    Jakim cudem zatem ciągnie wodę z tych 6m ?
    Bez zaworu zwrotnego cała woda ucieknie z węża ssącego a pompa nawet zalana ani myśli pociągnąć wodę z 3m bo tyle mam do lustra wody.
    Co bardziej intryguje: w instrukcji obsługi piszą że pompa ma zdolność samozasysania wody
  • Level 21  
    Moja pompa wygląda tak Potrzebna pompa hydroforowa do 500zł
    Zalewam pompę wodą i uruchamiam do minuty już ciągnie wodę a kiedy chce ja zatrzymać zamykam zawór widoczny na ssaniu i wyłączam pompę i woda zostaje i nie muszę jej ponownie zalewać. Co do zaworu to miałem taki który zamyka przy pomocy sprężyny i temu pompa nie dawała rady, możliwe ze jakiś grawitacyjny zdał by egzamin.
  • Level 30  
    Ja w swojej mam wąż z zaworem zwrotnym (automat na sprężynie) w kosztu ssawnym na dole
    Link

    Twoje rozwiązanie u mnie mija się z celem bo pompa miała spełniać trzy funkcje:
    1) ciągnąć wodę ze studni do zbiornika na zewnątrz
    2) podlewać wodą ze studni
    3) podlewać wodą (ciepłą) ze zbiornika
    co się nie miało wiązać z przepinkami. Myślałem że ten wąż po prostu wyciągam ze studni, wrzucam do zbiornika i leci.
    Przy takich kombinacjach żeby to działało to w tej chwili bezużyteczny gadżet bo byle pompa do szamba za 120zł ma również 1" wyjście i 4x większą wydajność a do tego jest bezproblemowa - gdzie wrzuci tam pompuje. Niestety nie wytwarza tylko ciśnienia na wyjściu przez co nie da się nią napędzić żadnego zraszacza trawnikowego itp.
    Po to była mi potrzebna pompa hydroforowa.
  • Level 43  
    babat wrote:
    Wada mojej pompy jest to ze trzeba ja zalewać i nie lubi zaworów w obwodzie ssącym bo nie jest w stanie go otworzyć.
    Zaworów zamkniętych na ssaniu każda pompa nie lubi. A z koszem ssącym ze sprężyną , to bzdura, że pompa nie potrafi go otworzyć. Jaka jest tam sprężyna? taka co jak mucha siądzie na niej to ją zgniecie. Nie ma tam sprężyny z zawieszenia samochodowego.
  • Level 21  
    Ja używam tylko do podlewania działki i napełniania beczek sąsiadom którzy nie maja studni o takiej wydajności jak ja. A próbowałeś zalać wąż woda do pełna i dopiero pompować ? bo będzie mniej powietrza do usunięcia i może zacząć normalnie działać
  • Level 30  
    Oczywiście że zalałem wąż wodą. Zalany, odpowietrzony do samego gwintu nakrętki. Zbiornik z wirnikiem pompy również zalany i g... to dało. Pompa wyrzyga trochę wylotem wody z wirnika a potem bąbluje powietrze i tyle z tego było. Ani myśli zassać wodę wężem. Ze zbiornika naziemnego pobierała ale i tak daleko temu było do wydajności na poziomie 60L/min
    Nie wiem czy ona przez ten zawór z tym ciśnieniowo-termicznym włącznikiem ciągnie to powietrze czy o co chodzi.
  • Level 21  
    Kiedyś tak miałem ze zasysała powietrze przez grafitowy uszczelniacz który pękł i to z mojej winy bo pompa pracowała na sucho bo używałem jej jako odkurzacza do zbierania wody z podłogi.
  • Level 30  
    Ja wyjąłem z opakowania, złożyłem, zalałem wszystko wodą i odpowietrzyłem zgodnie z instrukcją.
  • Level 21  
    Możliwe jest tak jak u mnie ze nie ma siły pokonać oporu sprężyny

    Dodano po 2 [minuty]:

    Odkręć zawór i spróbuj bez niego
  • Level 30  
    Próbowałem. Woda błyskawicznie uciekła z całego układu do studni. Pompa ani myślała zaciągnąć.
  • Level 35  
    Ja posiadam Gardena 4000/4 i taki sam wąż zasysający z zaworem zwrotnym + filtr. Jak zaleję wodą wąż to spokojne ciągnie wodę ze studni. Wyciągając węza ze studni rzadko zdarza się aby przy kolejnym podlewaniu, zmuszony był do zalewania układu (wod jest we wężu).
    Piasek80 wrote:
    Ja w swojej mam wąż z zaworem zwrotnym (automat na sprężynie) w kosztu ssawnym na dole

    babat wrote:
    Możliwe jest tak jak u mnie ze nie ma siły pokonać oporu sprężyny

    Piasek80 wrote:
    Próbowałem. Woda błyskawicznie uciekła z całego układu do studni. Pompa ani myślała zaciągnąć.

    sprężyna u mnie wygląda tak Potrzebna pompa hydroforowa do 500zł
    a cała końcówka wygląda tak Potrzebna pompa hydroforowa do 500zł
  • Level 30  
    Dokładnie identyczny zawór mam.
    A sprawdzałeś może jak ten zawór pracuje kiedy pompa ciągnie ?
    Bo u mnie cały czas pulsuje, tzn zamyka się i otwiera
  • Level 35  
    Piasek80 wrote:
    A sprawdzałeś może jak ten zawór pracuje kiedy pompa ciągnie ?

    Wybacz ale to chyba nie możliwe. Jak wrzucę to wszystko do studni (8 m węża) to nie widać co się tam dzieje. Jedynie to bym musiał teraz iść na działkę, zmontować pompę nie do studni tylko do wanny i sprawdzić czy będę cokolwiek widział (słyszał) że zawór pulsuje.
    Piasek80 wrote:
    Bo u mnie cały czas pulsuje, tzn zamyka się i otwiera

    Musisz mi podpowiedzieć jak to sprawdziłeś że pulsuje zawór.
    Edit:
    Byłem na działce i niestety mój zawór nie pulsuje. Jak złapie ciąg wody to jest dociśnięty cały czas.
    Jeszcze jedno mi przyszło do głowy. Czy masz na pewno uszczelkę pod tą nakrętką gdzie napełniasz układ? Może tamtędy dostaje się powietrze.
    A tutaj zdjęcie z pomiaru wydajności
    Potrzebna pompa hydroforowa do 500zł
    wyszło że moja pompa ciągnie ponad 1 m³ wody na godzinę (zmierzyłem 18 l/min)
  • Level 21  
    Piasek80 wrote:
    Próbowałem. Woda błyskawicznie uciekła z całego układu do studni. Pompa ani myślała zaciągnąć.

    Dlaczego w mojej pompie cała woda nie ucieka mimo braku zaworu. Napełniam otworem znajdującym się u góry z boku pompy tak aby zakryć wirnik i zawsze zasysa
  • Level 35  
    #babat Jeżeli twoja pompa pracuje w takim układzie jak na zdjęciu (zakręcasz zawór na rurze) to możliwe że nie masz problemu ( instalacja na stałe).
    Następnie piszesz to
    babat wrote:
    Możliwe jest tak jak u mnie ze nie ma siły pokonać oporu sprężyny

    - a potem to
    babat wrote:
    Dlaczego w mojej pompie cała woda nie ucieka mimo braku zaworu

    to się zdecyduj na coś.
  • Level 21  
    Przejęzyczenie powinno być "Możliwe jest tak jak u mnie ze nie miała siły pokonać oporu sprężyny" w poście #6 jest prawidłowo
  • Level 30  
    W zbiorniku naziemnym w którym robiłem testy czy to w ogóle działa sprawdzałem. Można odkręcić ten kosz/sitko na końcówce ssącej i mamy dostęp do zaworu zwrotnego. Cały czas szybko tyrkotał przymykając się co chwilka. Zupełnie tak jakby pompa za słabo ciągnęła. Przy braku oporów w podnoszeniu słupa wody to powinno zap... aż by się tam gotowało. Producent deklaruje 60L/min a rzeczywista wydajność to było może 20L/min i to po płaskim.
    W takim układzie szkoda czasu i prądu bo zwykła zatapialna szambówka za 120zł o identycznej mocy silnika ma wydajność rzeczywistą ok 6m3/h podnosząc słup wody na blisko 4m.