Elektroda.pl
Elektroda.pl
X
Elektroda.pl
HelukabelHelukabel
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Wyciek z zaworu bezpieczeństwa, za niskie ciśnienie w instalacji c.o.

30 Maj 2020 22:12 420 9
  • Poziom 9  
    Witam.

    Mam problem z ubytkiem wody z instalacji c.o.

    Kilka słów o instalacji.
    Kotłownia po modernizacji i wymianie kotła co. z miałowego w układzie otwartym na gazowy jednofunkcyjny w układzie zamkniętym.
    Instalacja na jednej kondygnacji-parter, grzejniki + mały obieg podłogówki. Kocioł Buderus Logamax 192i bez naczynia przeponowego wewnętrznego - zamontowane zewnętrzne + zasobnik Buderus 120l.

    Problem występuje od początku montażu nowej instalacji (5 m-cy). Wyciek jest z zaworu bezpieczeństwa zamontowanego wewnątrz kotła. Z powodu niskiego ciśnienia musiałem dolewać wody 2 razy na dobę. Po wymianie zaworu bezpieczeństwa jest lepiej - raz na 4 dni, co nie zmienia faktu, że dalej jest coś nie tak.

    Zaobserwowałem, że wyciek następnie podczas grzania cwu. Bo podbija ciśnienie od 1,5 bara do 3,5 bara. Na instalacji mam zamontowane 4 dodatkowe manometry, w tym jeden na wężownicy zasobnika - na nim też pokazuje ciśnienie 3,5 bara podczas grzania c.w.u
    Krótko po zakończeniu grzania cwu ciśnienie spowrotem spada do 1,5 bara. Kilkukrotne takie zachowanie doprowadza do spadku ciśnienia w całej instalacji. (Za niskie ciśnienie)

    Naczynie przeponowe sprawdzone (aktualnie ma 1,5 bara, były też próby upuszczania ciśnienia do 1,2 bar - ale sytuacja bez zmian.

    Pomóżcie znaleźć przyczynę takiego stanu rzeczy.
    Nie ukrywam, że jest to mało komfortowa sytuacja jak co chwilę należy dolewać wody do nowego c.o
    Wyciek z zaworu bezpieczeństwa, za niskie ciśnienie w instalacji c.o.
  • HelukabelHelukabel
  • Moderator - Systemy Grzewcze
    Zdjęcie instalacji jest potrzebne.
    Kocioł nowy czy używany?
    Naczynie oryginalne czy dokładane na instalacji?
  • HelukabelHelukabel
  • Pomocny post
    Specjalista - systemy grzewcze
    Trzeba się zastanowić nad poprawnością wpięcia naczynia do układu c.o. Najlepiej go wpiąć bezpośrednia pod kocioł. Poszukaj doświadczonego instalatora. Niemożliwy jest taki przyrost ciśnienia jeżeli naczynie jest właściwie dobrane i zamontowane.
  • Pomocny post
    Moderator - Systemy Grzewcze
    Teraz doczytałem że naczynie jest wpięte na instalacji.
    Na rurze, która jest odcinana od kotła w momencie grzania CWU.

    Tak jak pisał @serwisszulborski.pl najlepiej wpiąć w kocioł.

    W obecnej sytuacji bardzo szybko zajeździsz kocioł. Zarośnie kamieniem.
    Wyciek z zaworu bezpieczeństwa, za niskie ciśnienie w instalacji c.o.
  • Poziom 9  
    Część instalacji po stronie kotła jest nowa wraz z kotłem (5-mcy). Stara jest tylko instalacja w budynku: czyli grzejniki + dwa male obiegi podłogówki.
    Gdyby spojrzeć na instalację od strony grzejników to wygląda to tak:
    grzejniki + pompa, później podłogówka + zawór trójdzielny i pompa , następnie sprzęgło hydrauliczne, po sprzęgle: naczynie przeponowe, kocioł i zasobnik cwu.
    Zainstalowane manometry na części z grzejnikami, na podłogówce, na wejściu do zasobnika, na grupie bezpieczeństwa przy naczyniu oraz w kotle (oryginalny).

    Zaobserwowałem taką sytuację - gdy kocioł ogrzewa dom na wszystkich manometrach jest ciśnienie np. 1,5 bara, a jak kocioł przejdzie w tryb ogrzewania cwu to wtedy wszystkie manometry razem z tym na naczyniu pokazują 1,5 bara, a ten oryginalny w kotle +ten, który ja zamontowałem przy zasobniku pokazują stopniowy przyrost od 1,5 do 3,5 bara, gdzie przy 3 barach otwiera się zawór bezpieczeństwa w kotle.

    Z tego, co piszecie to wygląda mi na to, że podczas grzania cwu pominięte jest naczynie przeponowe (można to też stwierdzić po tym, że tam podczas grzania cwu ciśnienie się nie podnosi). Ja byłem przekonany, że ono też jest wtedy w obiegu, bo instalator powiedział, że zawór w kotle się przestawia i też niby idzie przez to zewnętrzne naczynie.

    Jak wobec tego powinienem prawidłowo podłączyć te naczynie do tego typu kotła?
    (Bo wydaje mi się, że teraz jest dokładnie tak jak na obrazku z posta powyżej).

    Poniżej kilka filmów przedstawiających instalację oraz proces grzania cwu.

    Powiedzcie proszę jak naprawić błąd w wykonaniu tej instalacji, aby nie było tych ubytków wody, a instalacja pracowała wydajnie i bezpiecznie przez wiele lat.

    Chciałbym jeszcze zamontować separator magnetyczny lub takie urządzenie, ale jeszcze z możliwością dodawania przez nie różnych specyfików do płukania układu co. Niestety nie wiem gdzie będzie lepsze miejsce? Przy kotle, czy w najniższym punkcie, na powrocie z instalacji co. przed sprzęgłem hydraulicznym?

    Wyciek z zaworu bezpieczeństwa, za niskie ciśnienie w instalacji c.o.
  • Pomocny post
    Moderator - Systemy Grzewcze
    Nie jest tak jak na obrazku. Masz zawór zwrotny po drodze! Jest to niedopuszczalne.

    Przynajmniej tak go narysowałeś.
  • Poziom 9  
    Tak jest tam zawór, tylko teraz nie wiem w którą stronę ma przepływ.
    Ja nie wiem, gdzie i wg. jakiej zasady powinny być one montowane, ale tak go założył instalator, a mało tego inny potwierdził, że tam powinien być, chyba że pomylił rury i chodziło mu, że powinien być na tej drugiej.

    [img-0] Wyciek z zaworu bezpieczeństwa, za niskie ciśnienie w instalacji c.o.
  • Pomocny post
    Moderator - Systemy Grzewcze
    Zawór tutaj może być. Ale naczynie powinno być podłączone pomiędzy tym zaworem, a kotłem.
  • Poziom 9  
    Dziękuję za porady.
    Wczorajszej nocy wyeliminowałem zawór zwrotny z tamtego miejsca i wpiołem go w instalację, ale w takiej konfiguracji, że naczynie przeponowe jest teraz przed nim.

    Efekt: na razie cały dzień spokój, zawór bezpieczeństwa w kotle nie otworzył się ani razu, brak wycieku. Podczas podgrzewania CWU ciśnienie wzrasta max o 0,3 bara w stosunku do panującego podczas normalnej pracy.
    Chyba wszystko będzie OK 😃😃😃

    Jeszcze raz wielkie dzięki chłopacy.
    Od samego początku założenia nowego kotła (styczeń) borykałem się z tym problemem.

    Potestuję jeszcze parę dni i chyba temat będzie do zamknięcia.
    👌😃
  • Poziom 9  
    Zgodnie z tym, co zauważył "piracik" zawór zwrotny był założony w złym miejscu na instalacji. Jego przełożenie całkowicie rozwiązało problem. I pomyśleć, że tak męczyłem się od początku modernizacji - czyli 5-mcy. Wielkie dzięki.