Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

[Solved] Toyota Avensis t25/1,8/2009r - Radio i oba gniazda zapalniczek nie działa

adisand 31 May 2020 18:28 1527 1
  • #1
    adisand
    Level 4  
    Witam,
    Mój problem dotyczy Toyoty Avensis III 1,8 benzyna 147KM sedan 2009r,podczas korzystania z gniazda zapalniczki przy kierownicy, oraz w podłokietniku paliło mi nieraz bezpiecznik nr 23 (15A), w pewnym momencie radio przestało funkcjonować, nic się nie wyświetla, gniazda zapalniczek też nie ładują np. nawigacji lub kompresora do pompowania kół. Wymieniłem bezpiecznik, nic się nie poprawiło dalej gniazda i radio są niesprawne, nie znalazłem w necie szczegółowego opisu jaki bezpiecznik odpowiada za te elementy, więc sprawdziłem miernikiem żmudnie wszystkie bezpieczniki czy nie mają przerwy te pod kierownicą i w komorze silnika, co jest w Toyocie wyzwaniem, wszystkie są ok. Proszę o pomoc, co może być przyczyną, nie mierzyłem jeszcze napięć w gniazdach, może ktoś podeśle opis bezpieczników pasujący do mojego modelu, czy radio ma dodatkowy bezpiecznik wewnątrz,nawiewy i reszta chodzą, czy gniazda zapalniczki mają dodatkowy topik w swojej budowie i jak je wyciągnąć, gdzieś przeczytałem, że kompresor powinno się podłączać przy włączonym zapłonie. za podpowiedzi z góry Państwu dziękuję.
  • #2
    adisand
    Level 4  
    oddałem temat do elektryka.