Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

[Solved] Renault Megane 2 1.6 16V - Szaleje wskaźnik temperatury

Arcio123 13 Jun 2020 08:49 981 6
  • #1
    Arcio123
    Level 3  
    Witam, od kilku miesięcy jestem posiadaczem Megane II 1.6 16v. Do tej pory auto jak na 17 lat spisywało się dobrze lecz ostatnio wskazówka od temperatury zaczęła szaleć. Wygląda to tak, po rozpoczęciu jazdy silnik rozgrzewa się do optymalnej temperatury pracy a później niezależnie od szybkości jazdy ani biegu a nawet tego czy przyspieszam czy zdejmę nogę z gazu lub hamuje to wskazówka temperatury znacznie rośnie i od razu automatycznie wraca do temperatury nominalnej. Sytuacja się powtarza nieregularnie co parę minut. Dodam że wentylator włącza się i pracuje normalnie. Byłem u mechanika i na komputerze, ale diagnozy brak. Czy ktoś miał podobną sytuację i wie czemu tak się dzieje?
  • #2
    piotrekwoj1
    Level 39  
    Arcio123 wrote:
    Byłem u mechanika i na komputerze ale diagnozy brak.

    Rozwiń swoją myśl.
  • #3
    genek1000
    Level 35  
    Arcio123 wrote:
    Byłem u mechanika i na komputerze ale diagnozy brak

    Pytanie z innej beczki - ile wziął pieniędzy mechanik z komputerem za brak diagnozy? :?:
  • #4
    Arcio123
    Level 3  
    Witam, dziś auto odmówiło współpracy całkowicie. Pojechałem do sklepu i po zakupach już nie odpaliło. Akumulator sprawny, (światła, nawiew, radio, wszystko działa) a rozrusznik wogole nie kręci. Czy może to być usterka wyłącznie rozrusznika czy może jakaś grubsza sprawa z elektryką patrząc na te problemy z wskazówką temperatury opisane wyżej?? Dodam że jakieś dwa miesiące temu jednego dnia przepaliło się chyba ze trzy bezpieczniki od wycieraczek przedniej szyby, dopiero czwarty się nie przepalił i tak do dziś dnia.
    Pomocy
  • #5
    genek1000
    Level 35  
    Arcio123 wrote:
    Czy może to być usterka wyłącznie rozrusznika czy może jakaś grubsza sprawa z elektryką

    I to, i to. :cry:
    Dokładnie co się dzieje podczas próby rozruchu - jakieś odstępstwa od normalnego zachowania - dźwięki, kontrolki, komunikaty, itp.
    A najlepiej jeszcze jakaś diagnostyka. :D
  • #6
    Arcio123
    Level 3  
    Żaden komunikat się nie wyświetla, po wciśnięciu start zapalają się i gasną kontrolki jak przy normalnym rozruchu ale rozrusznik nie kręci w ogóle i nie słyszę żadnego dźwięku, dodam że kilka dni temu miałem naprawiany alternator bo ładowanie było słabe (13.3) a po naprawie jest 14.2. Od jakiegoś czasu auto nie odpalało normalnie tylko rozrusznik kręcił zawsze jakieś 3 sekundy do odpalenie a czasem było słychać jakby wręcz podczas kręcenia zatrzymał się na chwilę i dopiero kręcił dalej.
  • #7
    Arcio123
    Level 3  
    Naprawiłem sobie sam