Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Siemens SE60590/09 - Wymiana turbiny pompy myjącej

Jerzy100 02 Jul 2020 19:09 864 10
  • #1
    Jerzy100
    Level 22  
    Witam .
    Posiadam zmywarkę jak w temacie. Zakupiłem zestaw naprawczy czyli turbinę, uszczelniacz oraz uszczelkę obudowy. Moje pytanie jak mocno należy dokręcić turbinę na wał silnika? Jak dokręcam to uzyskuję coraz większy opór (tarcie) na uszczelniaczu. Według mnie stanowczo za duży.
    Proszę o pomoc w tej kwestii.

    Z góry dziękuję.
    Siemens SE60590/09 - Wymiana turbiny pompy myjącej Siemens SE60590/09 - Wymiana turbiny pompy myjącej
  • #3
    mrice
    Home appliances specialist
    Jerzy100 wrote:
    Moje pytanie jak mocno należy dokręcić turbinę na wał silnika?

    Do oporu, byle nie urwać turbiny

    Jerzy100 wrote:
    Jak dokręcam to uzyskuję coraz większy opór (tarcie) na uszczelniaczu.

    Prawidłowo, tak działa tego typu uszczelnienie

    Jerzy100 wrote:
    Według mnie stanowczo za duży.

    Za duży bedzie w momencie kiedy pompa po podaniu zasilania nie bedzie wstanie pracować.
  • #4
    Jerzy100
    Level 22  
    Kupiłem turbinę. Silnik jest ok.
    Z tym dokręceniem to na max to duży opór daje.
    To ta ma być? Mam obawy że się silnik spali.
    Chyba że podam zasilanie i sprawdzę co się będzie działo.

    Dodano po 46 [sekundy]:

    Uszczelniacz poszedł do oporu.
  • Helpful post
    #5
    mrice
    Home appliances specialist
    Jerzy100 wrote:
    Z tym dokręceniem to na max to duży opór daje.

    Jak nie dokręcisz to samo się dociągnie jak pompa ruszy

    Jerzy100 wrote:
    To ta ma być? Mam obawy że się silnik spali.

    Ten silnik to dość odporna bestia.

    Jerzy100 wrote:
    Chyba że podam zasilanie i sprawdzę co się będzie działo.

    Sprawdź jak podać impuls z kondensatora i sprawdzaj.
  • #6
    jdubowski
    Tube devices specialist
    Jerzy100 wrote:
    Z tym dokręceniem to na max to duży opór daje.
    To ta ma być? Mam obawy że się silnik spali.


    Zauważ że uszczelnienie pracuje w środowisku wodnym, więc opór będzie mniejszy w warunkach występujących w tej pompce na co dzień.
  • #7
    Jerzy100
    Level 22  
    Dokręciłem ręką do końca i silnik trochę ruszył i stanął. Odkręciłem i pozwoliłem turbinie na samo dokręcenie i jest ok. Jeszcze jedno na środku jest brązowy łącznik, który grzeje się podczas pracy. Rozebrałem ten element, a w środku jest okrągła metalowa pastylka o oporności 34Ω. Środek nie wygląda zbyt ciekawie. Pastylka na obrzeżasz skorodowana. Możecie napisać czy to grzanie podczas pracy silnika się jest ok?
    Siemens SE60590/09 - Wymiana turbiny pompy myjącej Siemens SE60590/09 - Wymiana turbiny pompy myjącej
    :arrow: Poprawiłem TONI_2003
  • Helpful post
    #8
    mrice
    Home appliances specialist
    Szczerze mówiąc nigdy nie trafiłem na problemy z starterem, element bezawaryjny, jesli masz wątpliwości możesz zamówić i wymienić. Sądzę, ze każda używka tak będzie wyglądać wewnątrz.
    https://north.pl/karta/00169326-starter-rozruchowy-pompy-do-zmywarki,730-WY-3351.html

    Jerzy100 wrote:
    Dokręciłem ręką do końca i silnik trochę ruszył i staną.

    To coś nie gra, albo uszczelniacz niedopchnięty, albo coś nie tak z turbiną, albo gdzie indziej jakaś kucha.
    Dobrze jest założony czarny dystans na osi pod kapslem turbiny ?

    Jerzy100 wrote:
    Możecie napisać czy to grzanie podczas pracy silnika się jest ok?

    Nigdy się tym elementem specjalnie nie interesowałem, ale przy opornosci 34 ohm ma prawo się grzać.
  • #9
    Jerzy100
    Level 22  
    mrice fakt, zapomniałem o dystansie. Trochę czekałem na tę turbinę i przy składaniu skleroza zadziałała :) Teraz jest ok. i biorę się do składania zmywarki. Jeżeli wszystko zadziała to napiszę. Wszystkim dziękuję za zainteresowanie się moim problemem.
  • #10
    mrice
    Home appliances specialist
    Jerzy100 wrote:
    Jeżeli wszystko zadziała to napiszę.

    Zadziała :)
  • #11
    Jerzy100
    Level 22  
    Witam ponownie.
    W praktyce zmywarka działa.
    Urodził się kolejny problem, za każdym włączeniu zmywarki muszę ustawiać w menu j. polski , ponad to po załączeniu trzeba czekać ok. 3 sek. zanim zaświeci się wyświetlacz. Wcześniej tego nie robił. Czy jest jakaś kombinacja na reset elektroniki?