Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 407 wentylator brak wysokie obroty.

21 Lip 2020 22:04 234 4
  • Poziom 9  
    Witam. Kupilem peugeota 407 1.6 hdi z 2004 roku jakies 3 miesiące temu z przebiegiem 163 tyś. Samochód był używany przez Pana 75lat. Auto posiadał nie od nowości ale od 7 miesiecznego bo był sprowadzony z francji z przebiegiem zaledwie 8 tyś i drobną kolizją ( uszkodzony zderzak tył podgięta klapa bagażnika- widziałem zdjęcia) Pan jeździł tylko i wyłącznie po mieście i 2x w roku na wakacyjne wypady. Serwisowany w Dejon&Dąbrowski salon Peugeota w Zielonej Górze. Mam wszystkie dokumenty, wszystkie fv, rachunki itp. W aucie podczas jazdy załącza się wentylator na max obrotach. Rzeczy które zrobiłem po zakupie
    1. Zmiana termostatu wraz z czujnikiem (po zakupie podczas jazdy lub postoju cały czas 70 st. było)
    2. Regeneracja FAP w autoryzowanym serwisie ( przed czyszczeniem i regeneracją ok 800 bar po czyszczeniu 26 bar)
    3. Wymiana czujnika różnicy ciśnień FAP (zapobiegawczo po czyszczeniu FAP)
    4. Czyszczenie EGR i układu dolotowegoł
    5. Uzupełniono i zaadoptowano PŁYN Eloys
    6. Wykasowano wszystkie błedy z komputera
    7. Sprawdzone przekaźniki te przy chłodnicy, i wszystkie bezpieczniki w skrzynkach i pod maską i w kabinie.
    8. Wymieniony rozrząd wraz z pompą wody oraz wymiana oleju i płynów eksploatacyjnych.
    9. Założono diodę przy lusterku do sprawdzania częstotliwości wypalania FAP( wg. Instrukcji z elektroda.pl. )
    Auto kupiłem za 2.5 tyś włożyłem 3 tyś zł i to miał być koniec. Nie stety jest problem z wentylatorem. Podczas dłuższej jazdy nawet jak FAP sie nie wypala gdy stanę wentylator kręci się z MAX obrotami. Nawet po zgaszeniu auta trwa to w zależności od 5 do 10 minut. Gdy robie krótkie trasy (5-10 km) wszystko jest oki. Problem kest gdy jade np. 16 km lub dalej. Gdzie jeszcze szukać przyczyny i co może być nie tak??? Sprawdzałem auto na postoju, zagrzało się do 90st i na 5-10 sekund właczył się wentylator na niskich obrotach, wiec obroty działają jak i niskie tak i wysokie. Proszę jeszcze o wskazowki bo już nie mam pojęcia gdzie szukać przyczyny
  • Poziom 28  
    Załóżmy że nie działa jak powinien.Przyczyną może być sam moduł wentylatora albo ecu na podstawie jakiejś informacji go włącza.Dlatego potrzebna diagnoza np lexia.
  • Poziom 9  
    Diagnoza nie pokazuje żadnych błedów...
  • Poziom 9  
    Podpowiedzcie coś bo już nie mam sił do tego auta
  • Poziom 27  
    Sprawdź rezystor z przekaźnikiem przy wentylatorze. Może być skorodowany albo termik spalony i nie działa pierwszy bieg.