Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Mercedes A200 W169 - Problem z pilotem, nie reaguje otwieranie/zamykanie drzwi i

saviolinho 23 Jul 2020 07:40 1953 5
  • #1
    saviolinho
    Level 2  
    Witam Was serdecznie i proszę o poradę, jestem troszkę zielona w temacie. Wczoraj pojechałam na zakupy, wracając do auta drzwi były otwarte(czyli musiały się nie zamknąć) i chcąc przekręcić stacyjke nie reaguje kompletnie, kierownica zablokowana. Po paru chwilach poszłam kupić baterie nowe i zmieniłam w pilocie i nadal nic. Odkręciłam klemę od akumulatora, założyłam i działa. Podjechałam do domu, wyjęłam kluczyk z stacyjki, chce ponownie wlozyc ta sama historia, zero reakcji, znowu motyw z odpieciem klemy, działa. Za 30 min poszłam do auta sprawdzić oczywiscie nie działa i to już przez 20 min aż zatrybiło.
    Co może być powodem takiej złośliwości? Czy to może być problem z aku i że jest moze rozładowany, czy problem z pilotem czy z czym innym ? Prosze bardzo o porade, +/- jakie koszty mogą mnie czekać i do kogo się udać, mechanik czy elektryk. Pozdrawiam serdecznie.



    W ząłączniku mój pilot + awaryjny kluczyk do drzwi.

    Z góry bardzo dziękuje

    Mercedes A200 W169 - Problem z pilotem, nie reaguje otwieranie/zamykanie drzwi i
  • #2
    Gerri
    Mercedes specialist
    Moze byc winna stacyjka, może być winny kluczyk. Bateria akurat nie ma nic do odpalania - kluczyk bez baterii powinien bez problemu odpalić auto.
    Normalny i przewidujący użytkownik ma w zapasie drugi kluczyk. Wyjmuje go z szuflady, wsadza do stacyjki i od razu prawie na pewno wie co jest uszkodzone. Jak wszystko działa - to winny jest poprzedni kluczyk. Jak objawy się utrzymują - to najprawdopodobniej wina stacyjki.
  • #3
    saviolinho
    Level 2  
    Rozumiem, auto zakupione przed tygodniem i nie wyrobiłem jeszcze drugiego kompletu. Skierowałem główke pilota w obiektyw telefonu aby zobaczyć czy reaguje cos na podczerwiec czy pojawia sie jakis punkt kolorowy i nic nie widać przy wduszaniu przycisku. Czy to może być wina odczepienia cewki i nie reaguje podczerwien ?
  • #4
    Gerri
    Mercedes specialist
    Ten test nic ci nie da. W kluczyku są dwie odrębne części: jedna do centralnego zamka, druga do stacyjki. I są w związku z tym dwie odrębne diody LED. Swoim testem sprawdzasz tą część do centralnego. Przyznam, że kiedyś sygnał był lepiej widoczny - teraz dobrze jest robić to w ciemnym pomieszczeniu. Dioda od stacyjki uruchamia się po włożeniu klucza do stacyjki. Tak więc brak obu czynności kluczyka wskazuje raczej (nie na pewno) na winę stacyjki.
    Mogę zadać osobiste pytanie? Jakiej płci jeteś? Najpierw piszesz jako kobieta, pózniej jako mężczyzna - nie wiadomo jak się do ciebie zwracać ;)
  • #5
    bogdan2010
    Level 10  
    Miałem kiedyś taki problem . Winny był kluczyk coś w środku się urwało na internecie znalazłem post jak rozebrać i naprawić to uszkodzenie.trzeba było przylutować i po sprawie.Gość pisał ze to częsta usterka jak kluczyk upada.
  • #6
    saviolinho
    Level 2  
    Za pierwszym razem pisała narzeczona a teraz ja bo poszła do pracy i pisze w jej imieniu :)

    Okej dzięki za porady, zgłosi sie do mnie dzisiaj serwis od kluczy z okolicy i mają sprawdzić czy to wina kluczyka. Pewnie beda chcieli wcisnąć zrobienie nowego kluczyka ale powiem im o przylutowaniu. Pozdrawiam