Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

[Solved] Renault Laguna 2 PH2 FL 2.0 LPG 2006 - Gaśnie na postoju

xCrUeL_FuRy 23 Jul 2020 20:17 339 5
  • #1
    xCrUeL_FuRy
    Level 3  
    Witam, potrzebuję pomocy jak w tytule.

    Problem polega na tym, że podczas jazdy poza miastem nie ma żadnych problemów, ale dłuższe stanie w miejskim korku powoduje, że samochód zaczyna się dławić i zgaśnie, wtedy też choć nie za każdym razem wyświetla się na czerwono komunikat "battery low i znak akumulatora", nieraz da się go odpalić od razu a nieraz trzeba poczekać około 5-10 min zanim zapali. Gdy odpala od razu to powyżej 2 tys obrotów czuć jakby chodził na 3 świece.



    Byłem na teście akumulatora i jego stan to 99%, mierzyłem miernikiem gdy jest zimny i ma 12,40V.
    Ładowanie gdy samochód jest zimny to 14,25
    Ładowanie przy włączonych światłach, ogrzewanie szyby i 2 lusterek to 14,08-14,11

    Zauważyłem tylko że gdy samochód jest coraz bardziej rozgrzany to ładowanie mu spada systematycznie co 0,01 - gdy go odpalę jak jest rozgrzany to ładowanie bez obciążenia to 13,85 i jak tylko włączę światła to spada tak jak wyżej co 0.01 aż do 13,44 a gdy wyłączę światła to rośnie powoli co 0,01.

    Wymieniłem 4 świece, podmieniłem 4 cewki, zamieniłem czujnik położenia wału z innej Laguny, w alternatorze jest nowy regulator napięcia.

    Proszę o pomoc :)
  • #2
    xCrUeL_FuRy
    Level 3  
    Nikt niema żadnego pomysłu?
  • #3
    koleś kit
    Level 36  
    Pewnie nawet nie masz czym tego podłączyć.Możesz sobie jeszcze posprawdzać wszystkie połączenia koło akumulatora bezpieczniki itp ale raczej tyle.Tutaj pomoże tylko dobry elektronik.
  • #4
    xCrUeL_FuRy
    Level 3  
    Główne bezpieczniki przy aku już wyczyściłem, styki na sterowniku, jak i bezpieczniki w kabinie też.
    Elektro mechanik podpowiedział przez tel żebym sprawdził koło pasowe ale ani nie widać ani nie czuć żeby się rozeszło. Niestety mogę zaprowadzić dopiero samochód po 10 sierpnia
  • #5
    xCrUeL_FuRy
    Level 3  
    Zapomniałem napisać, że samochód naprawiony :)
    1. Samochód gasł bo kable we wtyczce położenia wału były za luźno.

    2. Problem ze spadającym ładowaniem był spowodowany przez uszkodzone koło pasowe przy silniku.

    Temat do zamknięcia 😀
  • #6
    xCrUeL_FuRy
    Level 3  
    Zapomniałem napisać, że samochód naprawiony :)
    1. Samochód gasł bo kable we wtyczce położenia wału były za luźno.

    2. Problem ze spadającym ładowaniem był spowodowany przez uszkodzone koło pasowe przy silniku.

    Temat do zamknięcia 😀

    Dodano po 1 [minuty]:

    Zapomniałem napisać, że samochód naprawiony :)
    1. Samochód gasł bo kable we wtyczce położenia wału były za luźno.

    2. Problem ze spadającym ładowaniem był spowodowany przez uszkodzone koło pasowe przy silniku.