Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Laguna 1 nie dziala mi tylna wycieraczka brak swiatel wstecznych

31 Jul 2020 10:11 345 14
  • Level 5  
    Witam wszystich jestem zly sam na siebie i teraz potrzebuje pomocy otoz mam lagune jedynke kombi i otoz wczoraj zrobilem przypadkowo zwarcie w bagazniku po lewej stronie i przestaly mi dzialac swiatla wsteczne tylna wycieraczka podgrzewanie tylnej szyby i spryskiwanie nie dzialaja na trzech bezpiecznikach nie mam wogole pradu i w gniezdzie od przekaznika tez nie ma pradu
  • Level 33  
    Sprawdź bezpieczniki koło akumulatora.
  • Level 5  
    Wlasnie sprawdzalem i wszystkie sa dobre nie wiem co sie mogło stac
  • Level 33  
    Są jeszcze bezpieczniki od spodu pod klapka.Spód skrzynki bezpieczników w kabinie.
  • Level 5  
    To tez srawdzalem wlasnie to miejsce i tez sa dobre
  • Level 33  
    Sprawdź bezp. F20 jeszcze raz.Albo on ,albo przekaźnik zapłonu ,albo wypalone któreś złącze w skrzynce bezpieczników.NIe ma innej opcji.
  • Level 41  
    koleś kit wrote:
    Sprawdź bezp. F20 jeszcze raz.Albo on ,albo przekaźnik zapłonu ,albo wypalone któreś złącze w skrzynce bezpieczników.NIe ma innej opcji.

    Jest inna opcja, wypalone złącze na tylnym lewym błotniku. Musisz odchylić tapicerkę i zobaczysz.
  • Level 5  
    Wlasnie tam na tylnym lewym blotniku zrobilem zwarcie odpiąlem kostke i przypadkowo dotknalem probowka dwoch zlaczy i sie zaiskrzylo
  • Helpful post
    Level 43  
    Strzelił bezpiecznik, sprawdz je próbówką
  • Level 5  
    Sprawdzalem wogole do skrzynki bezpiecznikow nie dochodzi.prad do bezpiecznika tylnej wycieraczki do podgrzewania tylnej szyby i do swiatel wstecznych wogole w gniezdzie bezpiecznikow nie ma pradu
  • Level 33  
    Aleksander_01 wrote:
    koleś kit wrote:
    Sprawdź bezp. F20 jeszcze raz.Albo on ,albo przekaźnik zapłonu ,albo wypalone któreś złącze w skrzynce bezpieczników.NIe ma innej opcji.

    Jest inna opcja, wypalone złącze na tylnym lewym błotniku. Musisz odchylić tapicerkę i zobaczysz.

    Tak właśnie się działo.Ale z tego co pamiętam wypalało kabel od ogrzewania szyby.Nie zaszkodzi zajrzeć.Według schematu prawie wszystko leci z bezpiecznika nr 20.A jak twierdzi autor nie ma prądy na tym bezpieczniku.Albo bezp koło aku, albo wypalone styki w skrzynce.Jest jeszcze przekaźnik który załacza linie 15 po zapłonie.
  • Level 5  
    Jutro zajrze do tej tylnej szyby do tej pory wszystko dzialalo zeby nie moja glupota zeby zrobic zwarcie a ktory jest to przekaznik nr 15 chyba nie mozliwe zeby przy zwarciu wypalily sie styki co?na probowce sie swieci bezpiecznik nr20 a tak mi nie dziala tylna wycieraczka podgrzewanie tylnej szyby klimatyzacja spriskiwacz do szyb ani przod ani tyl nie świecą tylne swiatla od wstecznego czy przekaznik ma jakams roznice jak sa te same a na jednym pisze car/2 a na drugim car/4
  • Level 5  
    Zrobilem zdjecie skrzynki bezpiecznikow ktora kupilem na srocie i na tym pierwszym przekazniku co jest wlozony w gniezdzie tej skrzynki nie ma pradu wcale Laguna 1 nie dziala mi tylna wycieraczka brak swiatel wstecznych
  • Helpful post
    Level 43  
    No to szukaj zasilania , bezpiecznik,złącze
  • Level 5  
    Chyba wymontuje całą skrzynke bezpieczników

    Dodano po 5 [godziny] 31 [minuty]:

    Dzięki kolego ze mi pomogłeś przelożyłem cala skrzynke bezpiecznikow i wszystko dziala teraz musze dojsc do ladu z tymi swiatlami stop bo mi nie świecą