Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Klimatyzacja manualna Scenic II 1,6 16V

Defix97 05 Aug 2020 18:51 1617 3
  • #1
    Defix97
    Level 2  
    Witam grono,
    Prawdopodobnie jest na forum, ale niestety nie potrafię znaleźć tego czego potrzebuję, dlatego jeśli ktoś wie i może pomóc, niech pomoże.

    Sprawa wygląda następująco:
    Renault Scenic II 1.6 16V. Układ klimatyzacji uszczelniony oraz nabity jak należy. Sprzęgło kompresora klimatyzacji załącza się tylko podpinając go na krótko. Sygnał do sprzęgła nie dochodzi do kostki, natomiast sprawdziłem przejście z kostki przy module bezpieczników pod maską do kostki kompresora i przejście jest. Moduły bezpieczników podmienione na 3 różne oczywiście zgodne ale używane. Czujnik ciśnienia nowy. Obstawiam coś ze sterowaniem z panelu klimatyzacji manualnej lub przetarty przewód. Czy mógłby mi ktoś powiedzieć który przewód powinienem sprawdzić? Gdzie on powinien wyjść pod maską lub jakiś schemat wtyczek/połączeń/pinout wtyczek. Każde zdjęcie każda pomoc byłaby dla mnie zbawieniem.
    Wstawiam zdjęcia wtyczki jaka wchodzi do panelu klimatyzacji. Wstępnie odkryłem, że jest to 4 górny od lewej przewód:
    Klimatyzacja manualna Scenic II 1,6 16V
    Klimatyzacja manualna Scenic II 1,6 16V Klimatyzacja manualna Scenic II 1,6 16V Klimatyzacja manualna Scenic II 1,6 16V Klimatyzacja manualna Scenic II 1,6 16V
    Ethernet jednoparowy (SPE) - rozwiązania w przemyśle. Szkolenie 29.09.2021r. g. 11.00 Zarejestruj się za darmo
  • #2
    genek1000
    Level 34  
    Po pierwsze piszesz " klimatronik" a na zdjęciach klimatyzacja manualna .
    Po drugie dobrze by było zrobić odczyt stanów i parametrów . Wtedy będzie wiadomo czy jest żądanie klimatyzacji , czy jest zatwierdzeni klimatyzacji i czy jest zezwolenie na włączenie klimatyzacji bo mogą się nie zgadzać jakieś parametry i kompresora nie włączy
  • #3
    Defix97
    Level 2  
    Okazało się, że przepaliły się piny w kostce do rezystora dmuchawy oraz sam rezystor.
  • #4
    seba51
    Level 10  
    Defix97 wrote:
    Okazało się, że przepaliły się piny w kostce do rezystora dmuchawy oraz sam rezystor.
    O którym rezystorze piszesz? Czy nadmuch w kabinie działał normalnie?