Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Skoda Felicia 1.3 58KM - Na postoju gotuje płyn w układzie chłodzenia.

piotrek1313 02 Sep 2020 21:46 5952 98
Optex
  • #61
    anchilos
    Level 36  
    piotrek1313 wrote:
    Dodatkowe pytanie (nigdy nie zdejmowałem jeszcze głowicy w silniku z tulejami) - czy to normalne, że tuleje są luźne? W sensie jak kręcę pomału silnikiem to z racji oporu na pierścieniach ruszają się razem z tłokami?


    Masz resztki wody w oleju i syf pod uszczelkami miedzianymi pod tulejami. ( 2 x pod - masło maślane, ale chyba zrozumiałe)

    Normalne, ale nie należy kręcić.
  • Optex
  • #62
    piotrek1313
    Level 17  
    A ja zawsze myślałem, że to się bardziej wprasowuje a tu można w dwa palce i do góry :D
    Tak, trochę sobie poruszałem, z ciekawości bo i tak silnik trochę na stary spisałem z uwagi na wyczerpanie opcji. Jutro chcę jeszcze dokładnie przyświecić dookoła tulei cylindrów, głównie od "głębszej" strony tam gdzie większe prawdopodobieństwo, że coś osiadło.
  • #63
    michal_rybka
    Level 32  
    Skoro już zdjąłeś głowicę to daj do planowania - po tylu przegrzaniach jest już na pewno strasznie krzywa - Skodowskie głowice są bardzo wrażliwe na przegrzania, czasem wystarczy jedno i już wydmuchnie UPG.
    Wg mnie po splanowaniu głowicy i oczyszczeniu każdej tulei i bloku i daniu nowych podkładek pod tuleje odpowiedniej grubości będzie od razu dobrze, pod warunkiem, że od razu przed odpaleniem odpowietrzysz porządnie układ chłodzenia, bo inaczej po kolejnym zagotowaniu może już być znów po uszczelce
  • Optex
  • Helpful post
    #64
    maszan
    Level 25  
    No to jak je ruszyłeś to żeś sobie roboty dorobił (na jakimś forum Skody nie mogłeś podpytać, albo książkę zakupić) : teraz trza je wyjąc czyli misa w dół i korby rozkręcić, wypchać tłoki (no chyba że wyjmiesz same tuleje a potem będziesz się gimnastykował żeby je nasadzić na pierścienie od góry), nowe podkładki, wyczyszczenie wszystkiego i ustawienie tulei tzn. ich wystawania nad blok. Jeśli złożysz ruszone to prawdopodobnie będzie szedł płyn do oleju, bo nie ma opcji że coś nie podeszło między rant tulei - uszczelkę miedzianą - blok. Jutro Ci sprawdzę ile mają wystawać, a wystawać nie mogą za dużo bo przytnie uszczelkę.
    EDIT: niech ci sprawdzą tą głowicę pod kątem szczelności na gorąco, bo skoro blok czysty to już nie ma opcji. Jedyne co mi przychodzi do głowy to jak masz te pompy to podgrzej wirnik opalarką i zobacz czy sztywno siedzi na ośce w temperaturze.
  • Helpful post
    #65
    michal_rybka
    Level 32  
    Podkładki należy dobrać tak, aby tuleje wystawały ok 0.05 mm nad blok.
    Jeszcze polecam obejrzeć film z remontu takiego silnia:
  • #66
    kwok
    Level 39  
    Jak opcji nie ma to zostaje jedna - przedmuch uszczelką głowicy, na starej był i na nowej też. Dlaczego? Pytanie do mecha.
    Dlaczego na nowej oczywiście.
    Z racji kosztów chyba kup jakiś silnik z gwarancją rozruchową, bo chyba szkoda czasu.
  • #67
    michal_rybka
    Level 32  
    Odpowiedź zapewne jest prosta - "mechanik" założył nową UPG pewnie nawet bez planowania głowicy, o wymianie tych miedzianych podkładek pod tulejami to nawet nie mówiąc...
  • #68
    piotrek1313
    Level 17  
    michal_rybka wrote:
    Skoro już zdjąłeś głowicę to daj do planowania - po tylu przegrzaniach jest już na pewno strasznie krzywa - Skodowskie głowice są bardzo wrażliwe na przegrzania, czasem wystarczy jedno i już wydmuchnie UPG.
    Wg mnie po splanowaniu głowicy i oczyszczeniu każdej tulei i bloku i daniu nowych podkładek pod tuleje odpowiedniej grubości będzie od razu dobrze, pod warunkiem, że od razu przed odpaleniem odpowietrzysz porządnie układ chłodzenia, bo inaczej po kolejnym zagotowaniu może już być znów po uszczelce

    Chyba że nic nie znajdę wtedy zagadka jedzie na szrot.
    A co do wydmuchania to też tak słyszałem, że taka wrażliwa, a ta moja nowa uszczelka była non stop przegrzana jeszcze ok, poprzednia nie wiem ile lat siedziała, ale nie miała lekko a była wymieniona na kaprys mechanika tylko i wyłącznie. Szkoda że za moje pieniądze :(

    maszan wrote:
    No to jak je ruszyłeś to żeś sobie roboty dorobił (na jakimś forum Skody nie mogłeś podpytać, albo książkę zakupić) : teraz trza je wyjąc czyli misa w dol i korby rozkręcić, wypchać tłoki ( no chyba ze wyjmiesz same tuleje a potem będziesz się gimnastykował żeby je nasadzić na pierścienie od góry) , nowe podkładki , wyczyszczenie wszystkiego i ustawienie tulei tzn ich wystawania nad blok. Jeśli złożysz ruszone to prawdopodobnie będzie szedł płyn do oleju, bo nie ma opcji ze coś nie podeszło miedzy rant tulei- uszczelkę miedziana - blok. Jutro Ci sprawdzę ile maja wystawać , a wystawać nie mogą za dużo bo przytnie uszczelkę.
    EDIT: niech ci sprawdza te głowicę pod katem szczelności na gorąco bo skoro blok czysty to już nie ma opcji. Jedyne co mi przychodzi do głowy to jak masz te pompy to podgrzej wirnik opalarka i zobacz czy sztywno siedzi na ośce w temperaturze.

    To że dorobiłem to wiem, ale to już tak z desperacją lekką było rozbierane :D
    A szczelność głowicy to ja myślałem, że sprawdzają na ciepłej a nie na zimnej... Niby była sprawdzona, ale czy i jak to się nie dowiem.

    kwok wrote:
    Jak opcji nie ma to zostaje jedna - przedmuch uszczelką głowicy, na starej był i na nowej też. Dlaczego ? Pytanie do mecha.
    Dlaczego na nowej oczywiście.
    Z racji kosztów chyba kup jakiś silnik z gwarancją rozruch bo chyba szkoda czasu.

    I na starej i na nowej nie było przedmuchów. To co mi barwiło płyn prawdopodobnie było kwasek cytrynowy reagujący z zasadami w silniku i to wytwarzało co2.
    O silniku też myślałem, ale co mi po gwarancji - jak się okaże że coś nie tak to za jazdę i wymianę nikt mi nie zapłaci :( Teraz się handlarze nauczyli, że sprzedają wszystko jak leci i najwyżej zwracają kasę nie licząc się z tym ile ktoś się urobi :( Dla przykładu - kupiłem kiedyś używany zacisk hamulcowy do auta i na szczęście sprawdziłem przed montażem - tłoczek był nieruchomy. Okazało się, że był tak "zespawany" że nawet po odłupaniu kawałków korpusu nie chciał się odkleić. Handlarz nawet nie chciał za bardzo gadać czy żeby mu odsyłać - od razu wysłał drugi i tyle. Niby spoko, ale jak to świadczy o nim skoro nawet nie zerknął przed spakowaniem, tym bardziej, że miał inne.

    michal_rybka wrote:
    odpowiedź zapewne jest prosta - "mechanik" założył nową UPG pewne nawet bez planowania głowicy, o wymianie tych miedzianych podkładek pod tulejami to nawet nie mówiąc...

    Głowica splanowana, uszczelki wszystkie nowe. Podkładki się nowe za każdym razem daje czy jak tylko się wyjmuje tuleje?
    Tak czy siak nic nie wydmuchiwało, powietrze bulgoczące w układzie powstawało prawdopodobnie na skutek miejscowego przegrzewania , a gdzie to będę musiał znaleźć jak starczy czasu i cierpliwości.

    Pozdrawiam

    PS: Montaż tulei bez grzebania od spodu jest w ogóle możliwy? Czy nie da rady paluchami dojść z pościskaniem pierścieni przy składaniu?
  • #69
    michal_rybka
    Level 32  
    jeśli tuleje mają od dołu "wprowadzenie" czyli taką fazkę od środka, to da radę, chociaż będzie ciężko z ostatnim cylindrem, no ale pomagając sobie jakimiś 2 drutami wygiętymi w "pazur" na końcu może się udać, nie wiem, nie próbowałem tak. ;)

    Ja w żadne "gwarancje" nie wierzę, kupuję silniki które są w aucie na złomie i sam sobie to odpalam, zobaczę czy nie dymi na zimnym, na ciepłym, czy równo pracuje, czy się nie gotuje i sam sobie potem wykręcam. We Wrocławiu na pewno jest jakieś duże złomowisko na którym mają dużo samochodów jeszcze w "całości" tak, że można odpalić.
    2 razy kupiłem silnik taki wyjęty że niby dobry to jeden dymił strasznie, a drugi dymił mniej, ale i tak zadowolony nie byłem.
    Jeśli ta Felcia nie jest zgnita to nie rób jej tego żeby szła na złom :( to bardzo fajny samochód.

    Mój kolega miał Felicje wziętą za dług 1000 zł od innego kolegi, ta Felcia to był już wtedy podgnity gracik, rozbita i prostowana z każdej strony (tył to traktorem prostowany). Najpierw wrastała na dworze u tego kolegi co ją wziął z 2 lata zanim zrobił w ogóle prawko, po tym czasie po założeniu dobrego akumulatora zapaliła od razu. Nic się nie zastało i jeździła bezproblemowo mimo totalnego nie dbania o nic, nawet oleju nie wymieniał. Jeździł tak nią ze 3 lata dalej rozbijając z każdej strony i jedynie wajcha od biegów odpadła (taki przegubik) ale mu to pospawałem jakoś i jeździła dalej. Nauczył się na niej jeździć on, jego siostra i dziewczyna, i dalej jeździła, tyle że wyglądała jak by uciekła ze złomowiska i przeglądu już nikt nie chciał podbić, a i tak jeszcze ktoś kupił ją za 600 zł i jeszcze pojeździł. :)
  • #70
    piotrek1313
    Level 17  
    To że fajny samochód to ja wiem, tylko czemu akurat na mnie padło z takim przypałem? Już mi to super auto tyle nerwów zszargało, że bokiem mi wychodzi. :( Ilość godzin spędzona na analizowaniu, myśleniu i kombinacjach a zamiast coś do przodu to dziś zdjąłem nawet głowicę. Boję się, że jak zrobię silnik to wyjdzie coś jeszcze i jeszcze, a może lepiej kupić inną, może lepsza się trafi bez kombinacji. Mi też jej szkoda bo buda dobra jest, poza jednym klepanym błotnikiem i pozagniatanymi progami od podnośników.
    Ciekawe co z nią może być nie tak, skoro wszystko wydaje się dobre a już poprzednicy coś rzeźbili (wyjęty termostat, wkręt w korku zbiorniczka wyrównawczego)?
    Pozdrawiam.
  • #71
    michal_rybka
    Level 32  
    Znaczy to tyle, że już dawno UPG miała przedmuchy, tak się właśnie ratuje jak się nie chce jej wymienić. ;)
    kilka lat temu miałem Cinquecento 700 to tam wydmuchiwało UPG co pół roku... aż w końcu co 2 miesiące. Już mi wymiana 2 godziny z kolegą zajmowała od zgaszenia do odpalenia, a że miałem tego silnika dość, ale z samego samochodu byłem niesamowicie zadowolony to kupiłem rozbite CC 900 i przełożyłem do mojej budy cały zespół napędowy (silnik, skrzynia, półosie, poduszki, chłodnica, instalacja elektryczna z komputerem, wybierak biegów, bak paliwa, początek wydechu) co zajęło mi jeden weekend w stodole i od tej pory śmigał bezawaryjnie parę lat, może i nadal ktoś nim jeździ, choć już niestety gnić zaczął mocno dla tego sprzedałem, bo już co raz musiałem coś wspawywać a to łatki w podłodze, a to próg a to tylny błotnik...
  • #72
    piotrek1313
    Level 17  
    michal_rybka wrote:
    znaczy to tyle, że już dawno UPG miała przedmuchy, tak się właśnie ratuje jak się nie chce jej wymienić ;)

    Tak, tylko że jak już ją miałem to te "przedmuchy" nie miały żadnych objawów - żadnego masełka, płynu w oleju, oleju w płynie, dymienia, płynu w cylindrach, wycieków na zewnątrz, nawet test co2 negatywny był. Najwyraźniej cuda jednak istnieją :D

    A tak na marginesie jeszcze to jak mi wychodzi wystawanie tulei o 0,15-0,20 i nic się dziwnego nie działo to co oznacza? Że są dwie podkładki podłożone? No bo to raczej nie ma chyba nic wspólnego z gotowaniem?
  • #73
    michal_rybka
    Level 32  
    Podkładki występują w różnych grubościach, może ktoś dał najgrubsze, trochę przesadził, same tuleje w takim razie były dobrze doszczelnione do głowicy, ale za to przejścia kanałów wodnych i olejowych już z kolei słabo przylegały...
    Lepiej wyjmij te tuleje, zresztą miskę łatwo zdjąć i odkręcić stopki korbowodów, nie trzeba całego silnika wyciągać, nawet bez kanału spokojnie do zrobienia, nie takie rzeczy robiłem na dworze bo kanału ani garażu nie mam, tylko stodołę, ale zwykle tam i tak nie da się wjechać.
    Obejrzyj dobrze tuleje, czy któraś nie ma pęknięcia, dziurki w ściance itp. ciśnienie tam nie brało się znikąd. może też być pęknięta głowica np przy zaworze. ja za bardzo tym testerom UPG nie wierzę. Masełka może nie być, jak masz płaszcz wodny to ciśnienie sprężania najłatwiej przedostanie się do wody, obieg oleju może być nadal szczelny więc masełka nie będzie.
    Można dla pewności wymienić tuleje, kosztują po 40 zł. :)
    https://allegro.pl/oferta/tuleja-cylindra-favorit-9583775513
    I pierścienie 50 zł.
    https://allegro.pl/oferta/pierscienie-tlokowe-favorit-felicja-felicia-cmj-9230514039
  • #74
    piotrek1313
    Level 17  
    No więc po wyjęciu tulei wyglądało to tak, że tylko tam gdzie był najsłabszy obieg czyli w prawym zakamarku było trochę syfu, ale nic tragicznego. Przywarte do tulei tylko w jednym miejscu delikatnie, wydaje mi się, że przez coś takiego nie miałoby większego wpływu na temperaturę silnika.

    Skoda Felicia 1.3 58KM - Na postoju gotuje płyn w układzie chłodzenia. Skoda Felicia 1.3 58KM - Na postoju gotuje płyn w układzie chłodzenia. Skoda Felicia 1.3 58KM - Na postoju gotuje płyn w układzie chłodzenia.

    Jedna rzecz mnie tylko zdziwiła, 1 cylinder miał od zewnątrz "wżer", ewidentnie w miejscu gdzie najsilniej parło ciśnienie z pompy:

    Skoda Felicia 1.3 58KM - Na postoju gotuje płyn w układzie chłodzenia.

    Z tym, że jak ten "wżer" dotykałem palcem to się rozcierał, jakby był tłusty, trochę jakby bardzo gęsty smar grafitowy. Jakże się zdziwiłem jak się okazało, że "to" można skrobać paznokciem, schodzi łatwiej niż zdrapka lotto :D :

    Skoda Felicia 1.3 58KM - Na postoju gotuje płyn w układzie chłodzenia.

    Rozumiem, że to jakaś normalna warstwa antyprzywierająca czy coś? Tylko dziwne bo nigdy czegoś takiego nie widziałem (jeszcze).

    Tak poza tym to już fela na straty spisana, niczego nie znalazłem, nie widać żadnych pęknięć, rys, złogów, nalotu (poza tym dziwnym grafitowym maziem) itp. Pałka się przegła, ileż można. :(

    Pozdrawiam

    Dodano po 24 [minuty]:

    W sumie to tak myślę, że przecież tam nic nie powinno być na wierzchu. W dodatku tuleje są toczone a nie odlewane a pod tym "grafitem" jest powierzchnia jak po odlewie, nierówna jak żeliwo... (w jednym miejscu przetarłem nawet szczotką drucianą). Jaka jest szansa, że jakiś środek albo jakieś środki zareagowały ze stalą na tulejach i zżarło tak, że wytworzyło jakąś dziwną warstwę izolującą? Tak teraz zerkam jeszcze na netach i nie widzę, żeby jakieś tuleje były czymś pokryte albo miały taki dziwny kolor...
    Pozdrawiam

    Dodano po 4 [godziny] 22 [minuty]:

    Pogooglowałem jeszcze i tak jakby nie znalazłem tulei, które wyglądają jak moje. Nie znalazłem też nic o żadnych mazidłach, smarach itp czym pokrywa się tuleje od zewnątrz.
    Póki co wygląda to tak, jakby coś zareagowało ze stalą w tulejach i przekształciło to w swojego rodzaju zaschniętą pastę, która wygląda i zachowuje się jak wysuszony smar grafitowy.

    Wyjątkowo nikt nic nie opisuje i nie wiem czy ze zmęczenia tematem czy analizujecie zagadkę?

    Pozdrawiam
  • #75
    Wawrzyniec
    Level 37  
    Może już wcześniej były wycieki/przedmuchy i ktoś dodał uszczelniacz. W kwestji wysuwających się tulei w megane 1 pisze że głowicę przy zdejmowaniu należy na kołku obrócić po to by jej nie podnieść z tulejami a później unieruchomić tuleje płaskownikami przykręconymi śrubami do bloku aby się nie podniosły bo później wymiana uszczelek pod tulejami.
  • #76
    maszan
    Level 25  
    piotrek1313 wrote:
    No więc po wyjęciu tulei wyglądało tao tak, że tylko tam gdzie był najsłabszy obieg czyli w prawym zakamarku było trochę syfu, ale nic tragicznego. Przywarte do tulei tylko w jednym miejscu delikatnie, wydaje mi się, że przez coś takiego nie miałoby większego wpływu na temperaturę silnika.
    Skoda Felicia 1.3 58KM - Na postoju gotuje płyn w układzie chłodzenia. Skoda Felicia 1.3 58KM - Na postoju gotuje płyn w układzie chłodzenia. Skoda Felicia 1.3 58KM - Na postoju gotuje płyn w układzie chłodzenia.

    Jedna rzecz mnie tylko zdziwiła, 1 cylinder miał od zewnątrz "wżer", ewidentnie w miejscu gdzie najsilniej parło ciśnienie z pompy:
    Skoda Felicia 1.3 58KM - Na postoju gotuje płyn w układzie chłodzenia.

    Z tym, że jak ten "wżer" dotykałem palcem to się rozcierał, jakby był tłusty, trochę jakby bardzo gęsty smar grafitowy. Jakże się zdziwiłem jak się okazało, że "to" można skrobać paznokciem, schodzi łatwiej niż zdrapka lotto :D :
    Skoda Felicia 1.3 58KM - Na postoju gotuje płyn w układzie chłodzenia.
    Rozumiem, że to jakaś normalna warstwa antyprzywierająca czy coś? Tylko dziwne bo nigdy czegoś takiego nie widziałem (jeszcze).

    Tak poza tym to już fela na straty spisana, niczego nie znalazłem, nie widać żadnych pęknięć, rys, złogów, nalotu (poza tym dziwnym grafitowym maziem)itp. Pałka się przegła, ileż można :(

    Pozdrawiam

    Dodano po 24 [minuty]:

    W sumie to tak myślę, że przecież tam nic nie powinno być na wierzchu. W dodatku tuleje są toczone a nie odlewane a pod tym "grafitem" jest powierzchnia jak po odlewie, nierówna jak żeliwo... ( w jednym miejscu przetarłem nawet szczotką drucianą) Jaka jest szansa, że jakiś środek albo jakieś środki zareagowały ze stalą na tulejach i zżarło tak, że wytworzyło jakąś dziwną warstwę izolującą? Tak teraz zerkam jeszcze na netach i nie widzę, żeby jakieś tuleje były czymś pokryte albo miały taki dziwny kolor...
    Pozdrawiam

    Dodano po 4 [godziny] 22 [minuty]:

    Pogooglowałem jeszcze i tak jakby nie znalazłem tulei, które wyglądają jak moje. Nie znalazłem też nic o żadnych mazidłach, smarach itp czym pokrywa się tuleje od zewnątrz.
    Póki co wygląda to tak, jakby coś zareagowało ze stalą w tulejach i przekształciło to w swojego rodzaju zaschniętą pastę, która wygląda i zachowuje się jak wysuszony smar grafitowy.

    Wyjątkowo nikt nic nie opisuje i nie wiem czy ze zmęczenia tematem czy analizujecie zagadkę?

    Pozdrawiam

    Jaka zagadkę? po prostu syf się osadził na żeliwie i tyle (wiadomo co tam wlewane było?) - IMO nie to było problemem w gotowaniu. Teraz zdjąć miskę, wyciągnąć tłoki, wyczyścić rowki po pierścieniach i założyć nowe z odpowiednim ułożeniem zamków co 120 st. Tuleje po wyczyszczeniu ustawić na 0.05-0.08 mm nad blok (tego też idealnie nie zrobisz bo blok na pewno nieco zwichrowany i pouciągany), zblokować blaszkami/szerokimi podkładkami do bloku żeby się nie ruszyły, tłoki powsadzać, poskręcać, założyć uszczelkę i głowice. Zalać płynem np. przez czujnik temperatury tak jak pisałem i powinno działać.
  • #77
    michal_rybka
    Level 32  
    Nie zamęczasz :) od tego jest elektroda żeby rozwiązywać dziwne zagadki. :)
    Wyczyść te tuleje po zewnątrz porządnie szczotką drucianą (najłatwiej obrotową na szlifierce stołowej) i wtedy obejrzyj czy nie ma nigdzie pęknięcia czy wżeru na wylot (wystarczy maluteńka dziureczka i już ciśnienie będzie sadzić w wodę).
    Po tym co ktoś tam robił widać, że problem z gotowaniem był od dawna.
    Przyjrzyj się porządnie głowicy czy nie ma pęknięć przy zaworach, albo jest po prostu tak straszliwie krzywa, że gdzieś nie przylega.
    Jak już mówiłem głowice Skodowskie są strasznie wrażliwe na przegrzania i krzywią się okropnie, nie wystarczy przelecieć kostką, to nie Duży Fiat czy Pomylonez, ale za to Skoda pali połowę mniej i nawet ciut lepiej idzie. :)
  • #78
    piotrek1313
    Level 17  
    maszan wrote:
    Jaka zagadkę? po prostu syf się osadził na żeliwie i tyle

    Syf? Więc wychodziłoby na to, że pierwszy raz w historii syf tworzy takie piękne malowidła w kształcie idealnie równych pierścieni :D A tak na poważnie, jak to byłoby możliwe, że pod spodem jest nierówna powierzchnia, coś jakby odlać tuleje w starym zardzewiałym garnku, a na wierzchu jest równomiernie nałożona pasta grafitowa ukształtowana jak na zdjęciach i ma grubość ok 0,7-0,9mm?
    Tuleje są jakoś odlewane i obrabiane tylko od wewnątrz czy toczone? Bo ja się spotkałem tylko z toczonymi.

    maszan wrote:
    IMO nie to było problemem w gotowaniu

    Jeżeli ta warstwa "grafitu" jest ciałem obcym to czemu nie miałaby być przyczyną gotowania? Żadna inna rzecz nie zostałą znaleziona, wszystko sprawne i sprawdzone kilka razy, żadnych objawów UPG czy pęknięcia bloku. Bąblowanie i gotowanie już przy temperaturze silnika poniżej ruchu wskazówki na desce.

    michal_rybka wrote:
    Przyjrzyj się porządnie głowicy czy nie ma pęknięć przy zaworach, albo jest po prostu tak straszliwie krzywa, że gdzieś nie przylega.

    Głowica była po planie i sprawdzeniu, wszystko było ok.

    maszan wrote:
    Zalać płynem np. przez czujnik temperatury tak jak pisałem i powinno działać.

    "powinno" to za mało. Póki co nie mam po co składać (i raczej nie będę) bo nie została znaleziona i potwierdzona przyczyna. Zalewałem układ na wszelkie sposoby - normalnie, przez czujnik, przez węże nagrzewnicy... po odpaleniu auta, chwilę chodziło i znów bąble się robiły i zakłócały przepływ płynu w układzie.

    Wrzucam zdjęcia jak to wygląda po oszlifowaniu:
    Skoda Felicia 1.3 58KM - Na postoju gotuje płyn w układzie chłodzenia. Skoda Felicia 1.3 58KM - Na postoju gotuje płyn w układzie chłodzenia. Skoda Felicia 1.3 58KM - Na postoju gotuje płyn w układzie chłodzenia.
    Szlifowania nie ma za dużo, skoro to schodzi nawet paznokciem. Dziwne jest to, że ta szara warstwa do złudzenia przypomina smar grafitowy (ale nie ten dzisiejszy tylko taki stary gdzie było więcej grafitu jak smaru). Nawet po oszlifowaniu szczotką na szlifierce kątowej nadal pozostaje tłusta warstwa smarna - po 10 razach umycia czystą szmatą nasączoną benzyną ekstrakcyjną nadal brudzi ręce jak sproszkowany rysik ołówka 8B.

    Czekam tylko na potwierdzenie czy ktoś coś takiego widział i czy jest to normalne, choćby wyjątkowe w tym silniku, ale jednak standardowe. Jeśli nie to stanie się to oficjalną przyczyną usterki.

    Pozdrawiam
  • #79
    michal_rybka
    Level 32  
    Tuleje do wprasowywania w blok silnika są toczone na wymiar ale mokrych tulei toczyć niema sensu, to tylko zbędny proces technologiczny oraz zmarnowany czas i prąd, stoczone są tylko tam na dole, gdzie wchodzą w blok oraz na górze gdzie przylegają do głowicy, no i w środku oczywiście i honowane.
    Ten smar wygląda na zabezpieczenie antykorozyjne, jak widać skuteczne skoro tuleje nie są zgnite mimo takiej rdzy na uszczelce pod głowicą.
    Ja niestety nie widziałem takiego smaru, ale ja Fiaciarzem i teraz Oplarzem jestem, Skodę miał kolega z 15 lat temu jak ja wtedy miałem Dużego Fiata i ona też ciągle wydmuchiwała UPG, ale to była 120stka (taki sam silnik) i nie wiedzieliśmy wtedy o tych podkładkach pod tuleje i w ogóle nie wyciągaliśmy tulei i się w ogóle dopiero uczyliśmy wszystkiego na tych nieszczęsnych naszych samochodach :) Skoda była za 100zł a mój Fiat był aż 6x droższy, ale ja tym Fiatem 5 lat jeździłem a Skoda została zaremontowana na śmierć niestety ;) a szkoda, bo jak jeździła to paliła 7 l benzyny! (mój Fiat 15 l) i szła lepiej od Fiata

    Dzwoniłem teraz właśnie do innego kolegi, to mówił, że rozbierał 2 silniki Skody i zawsze tuleje były czyste, niczym nie posmarowane

    Być może ktoś wymieniał tuleje? I może to jest fabryczna konserwacja żeby nie zgniły w magazynie? Może trzeba to umyć przed montażem?
  • #80
    wojtek1234321
    Level 35  
    piotrek1313 wrote:
    Ciekawe co z nią może być nie tak, skoro wszystko wydaje się dobre a już poprzednicy coś rzeźbili (wyjęty termostat, wkręt w korku zbiorniczka wyrównawczego)?
    A wymieniałeś ten korek czy taki pozostał jak był? Bo tu może być właśnie "pies pogrzebany" że się gotuje. Nie mam skody, tylko Seicento 900-setkę, tam też jest tak że układ chłodzenia to układ ciśnieniowy. Jak "wysiądzie" zaworek w tym korku (lub jak się korek zbiorniczka odkręci na postoju) to płyn się gotuje po krótkiej chwili, szczególnie gdy silnik zagrzany, gdy zaworek (korek sprawny to nic takiego się nie dzieje...
  • #81
    piotrek1313
    Level 17  
    michal_rybka wrote:
    stoczone są tylko tam na dole, gdzie wchodzą w blok oraz na górze gdzie przylegają do głowicy
    jeżeli tak jest to i górna część, krawędź pomiędzy tulejami też powinna być poddana obróbce, ale w moim przypadku również tam jest ta szara maź a pod nią nierówny materiał.

    michal_rybka wrote:
    Ten smar wygląda na zabezpieczenie antykorozyjne, jak widać skuteczne skoro tuleje nie są zgnite mimo takiej rdzy na uszczelce pod głowicą.

    Zabezpieczenie antykorozyjne? W starym aucie z niższego segmentu? W droższych czegoś takiego nie serwowali.

    michal_rybka wrote:
    I może to jest fabryczna konserwacja żeby nie zgniły w magazynie?

    To na pewno nie, na magazynie to by mogły leżeć co najwyżej w papierze i smarze, ew w folii, ale nikt na pewno nie fatygował by się, żeby formować tak równą konserwację tylko w celach magazynowcyh.

    wojtek1234321 wrote:
    A wymieniałeś ten korek czy taki pozostał jak był?

    Wszystko nowe - zbiorniczek, korek, chodnica, pompa, termostat, włącznik wentylatora. Wszystko sprawdzone i drożne.

    wojtek1234321 wrote:
    Jak "wysiądzie" zaworek w tym korku (lub jak się korek zbiorniczka odkręci na postoju) to płyn się gotuje po krótkiej chwili, szczególnie gdy silnik zagrzany, gdy zaworek (korek sprawny to nic takiego się nie dzieje...
    Ale to się tyczy silnika nagrzanego pod obciążeniem, normalnie na obrotach jałowych jak sobie chodzi silnik to na odkręconym korku nic się nie powinno gotować.


    I teraz znów fakty:
    -poza gotowaniem nie było żadnych objawów UPG lub pęknięcia bloku (brak oleju w płynie, płynu w oleju, dymienia z rury wydechowej, płynu na tłokach, co2 w układzie chłodzenia, nie pęczniały również węże (no chyba, że silnik już się gotował z minutę na małym gazie z zakręconym korkiem w zbiorniczku
    -chłodnica, pompa wody, termostat, włącznik termiczny - wszystko nowe a czujniki sprawdzone w garnuszku
    -układ wypłukany wielokrotnie - kwaskiem cytrynowym, wodą, specjalną płukanką, wodą, kwaskiem, wodą, kwaskiem, wodą.....
    -brak gazu i wcześniej też go najprawdopodobniej nie było
    -wszystkie kanały drożne, woda przepływa wszędzie bez żadnych oporów
    -obie pompy wody sprawne
    -próba ominięcia nagrzewnicy wykonana
    -obieg wody na obrotach jałowych słaby, słabe ogrzewanie (na obu pompach)
    -bardzo gorąca głowica, wręcz nienaturalnie, podczas gdy czujnik temperatury wskazywał praktycznie nic to głowica już dosłownie parzyła, przy temperaturze silnika 100 stopni polewanie głowicy od zimnej nawet strony (tzn nie w okolicy kolektora) skutkowało skwierczeniem wody jakby wylać ją na podgrzany palnikiem metal
    -niedługo od uruchomienia silnika (max 2 minuty) było słychać i widać bulgotanie w zbiorniczku wyrównawczym a przewody lekko drżały ponieważ przepływało w nich powietrze. Jeżeli to by było spowodowane zapowietrzeniem to bąble byłyby objawem odpowietrzania a to nie miało miejsca - bąble powstawały "znikąd"
    -układ wielokrotnie odpowietrzany i zalewany na wszelkie sposoby - przez zbiorniczek, węże nagrzewnicy, czujnik temperatury... Za każdym razem nagle w układzie powstawało mnóstwo powietrza, które kotłowało się w silniku.
    -na nowej UPG (splanowanej i szczelnej) te same objawy

    Moja teoria (obowiązuje dopóki ktoś nie udowodni, że grafitowa powłoka ma być na cylindrach :D ):
    Któryś z poprzednich właścicieli mógł mieć usterkę bądź jakiś wyciek. Dolał czegoś do układu chłodzenia albo kilka "cośków" a może i jakieś formuły DIY i zareagowało to ze sobą a później ze stalą na cylindrach powoli powodując przemianę warstwy metalu w to dziwne grafitowe coś. To z kolei z racji przemiany ze struktury A w strukturę B zyskało właściwości izolujące termicznie. Wg mnie bazując na tym co widziałem i słyszałem z tego silnika to brzmiało jakby w bloku i/lub głowicy powstawało powietrze (coś jak w garnku z gotującą się wodą). Ale jak? Temperatura silnika znikoma a tu nagle przegrzewanie? Mi się wydaje, że jeśli ten grafit działałby jak izolator, to ciepło wydostawałoby się dołem tulei na dno bloku tam powodując lekkie wrzenie wody i wydostawanie się bąbli powietrza naturalnie do góry czyli do głowicy. Tam z kolei powietrze ograniczało przepływ przez nagrzewnicę a w sytuacji kiedy założyłem termostat - zablokowało jego otwarcie i na głowicy można było robić popcorn kiedy na wskaźniku temperatury nie było nawet 70stopni. I to też dlatego w czasie jazdy i po przegazowaniu nie było widoczne przegrzewanie bo pewnie większy obieg wody nadążał ze schłodzeniem (dopiero po dłuższym czasie falowania obrotami góra-dół dochodziło do wygotowania). Bąble powietrza trafiały do zbiorniczka poprzez cienki wężyk na termostacie, ale były również wbijane przez gruby wąż do chłodnicy żeby znów znaleźć ujście w zbiorniczku, tym razem korzystając z grubszego (dolnego) węża zbiorniczka. Głowica poprzez obecność powietrza w kanałach i dużą ilość gorących spalin przegrzewała się nadmiernie potęgując podgrzewanie małych ilości wody w jej wnętrzu co zwiększało jeszcze psyczenie. Na skutek tego woda nie nadążała krążyć w dużym obiegu, dlatego też wentylator włączał się z dużym opóźnieniem (często za późno, dopiero jak już się silnik gotował) a jak już zaskoczył to chodził praktycznie cały czas. Obieg wody jak to w zapowietrzonym układzie - kulawy.
    Póki co teorię podpieram brakiem jakichkolwiek informacji na temat substancji X oraz również brakiem jakichkolwiek innych usterek czy braków (poza termostatem) w silniku i jego układach.

    Rozumiem, że brzmi to trochę kosmicznie, ale walczę z tematem już dwa miesiące, innego wytłumaczenia nie mam.Jak ktoś ma lepszą propozycję to chyba nie ja jedyny jestem ciekaw :)
    Zaczynam wierzyć w krasnoludki, ta substancja to pewnie reakcja glikolu z Polo-Cocktą :D
    Pozdrawiam
  • #82
    kkknc
    Level 43  
    To nie jest konserwacja. Nawet jak by jakąś była to dawno została by wypłukana. Dziwi mnie tylko jej kształt. Ma dziwne rowki jak z formy. A teoria naciągania i ma dziury. Łatwo można ją obalić.
    Co prawda spodziewałem się czegoś za tulejami pomiędzy blokiem. Ale jak widać czysto...
  • #84
    piotrek1313
    Level 17  
    kkknc wrote:
    To nie jest konserwacja. Nawet jak by jakąś była to dawno została by wypłukana. Dziwi mnie tylko jej kształt. Ma dziwne rowki jak z formy. A teoria naciągania i ma dziury. Łatwo można ją obalić.
    Co prawda spodziewałem się czegoś za tulejami pomiędzy blokiem. Ale jak widać czysto...

    Kształt wygląda jak kształt tulei, po prostu. Ale jak mam to w ręce to wygląda to dosłownie jakby poddać to jakiemuś procesowi chemicznemu, który przemienił wierzchnią część tulei w grafit. Grafit jest specyficznym materiałem, to jaki jest dziwnie śliski, jak brudzi, kolor. Nie wiem co to ale organoleptycznie do złudzenia przypomina właśnie ten materiał.
    Wszędzie czysto, wszystko sprawne, więc co?

    dufek wrote:
    piotrek1313 napisał:
    -obieg wody na obrotach jałowych słaby, słabe ogrzewanie (na obu pompach)

    Tu masz odpowiedź.

    Sory, gdzie? :D To że obieg wody słaby? Ok, ale czym spowodowany? W moim przypadku powietrzem, ale skąd powietrze w układzie go pozbawionym?
  • #85
    michal_rybka
    Level 32  
    bzdura. Miałem Cinquecento 700, kto miał, ten wie, że jak się kończy UPG to właśnie przestaje grzać nagrzewnica na wolnych obrotach i temperatura rośnie, doda się gazu powyżej 1500 i już wszystko wraca do normy - to jest zupełnie normalne gdy puszcza UPG

    bzdura 2 - temperatura na wskaźniku ma się nijak do rzeczywistej bo masz czujnik w platikowym króćcu w którym niema płynu przy bąblowaniu

    bzdura 3 - miałem Samarę z dziurawą chłodnicą, kupiłem drugą na złomie za 70zł to była jeszcze bardziej dziurawa (to było 10 lat temu, wtedy nowa chłodnica kosztowała 300zł a nie 80 jak teraz) i zastosowałem właśnie "magiczny płyn" z niebieskiej butelki (nie pamiętam firmy) i dziurka się zalepiła, i nie przegrzewało się nic - wszystko działało jak należy, więc nie demonizujcie

    Górny rancik tulei nie mus być obrobiony, tylko górna powierzchnia styku z głowicą

    po pierwszym takim przegrzaniu że lejąc zimną wodę na głowicę strzela i robią się skaczące kropelki to już już pogiąłeś głowicę, nie mówił bym tego gdybym nie był świadkiem takich zjawisk w Skodach. wystarczy że przy pierwszym odpaleniu nie było dobrze odpowietrzone i cała robota na marne

    Masz ten silnik przed sobą, tyle już wydałeś na to i tyle się omęczyłeś, to nie żydź, daj 60zł za kolejne planowanie i 40zł na UPG i 5zł na te podkładki pod tuleje, złóż wszystko jak książka pisze, zalej porządnie przez czujnik, i odpowietrz na pracującym silniku jeszcze przez węże od nagrzewnicy i chłodnicy i na pewno będzie dobrze

    z okazji koronowirusa masz pół roku na przerejestrowanie więc nie musisz się śpieszyć (przynajmniej w lublinie tak jest)
  • #86
    piotrek1313
    Level 17  
    michal_rybka wrote:
    bzdura. Miałem Cinquecento 700, kto miał, ten wie, że jak się kończy UPG to właśnie przestaje grzać nagrzewnica na wolnych obrotach i temperatura rośnie, doda się gazu powyżej 1500 i już wszystko wraca do normy - to jest zupełnie normalne gdy puszcza UPG

    Ta, na starej i nowej uszczelce tak samo? Bez żadnych typowych objawów?

    michal_rybka wrote:
    bzdura 2 - temperatura na wskaźniku ma się nijak do rzeczywistej bo masz czujnik w platikowym króćcu w którym niema płynu przy bąblowaniu

    no właśnie o to mi chodzi, przez bąblowanie silnik się przegrzewał raz, że oszukiwało to realną temperaturę, a dwa zaburzało obieg wody.

    michal_rybka wrote:
    bzdura 3 - miałem Samarę z dziurawą chłodnicą, kupiłem drugą na złomie za 70zł to była jeszcze bardziej dziurawa (to było 10 lat temu, wtedy nowa chłodnica kosztowała 300zł a nie 80 jak teraz) i zastosowałem właśnie "magiczny płyn" z niebieskiej butelki (nie pamiętam firmy) i dziurka się zalepiła, i nie przegrzewało się nic - wszystko działało jak należy, więc nie demonizujcie

    Ty zalałeś niebieskim, a pan od felicii zalał czerwonym, a poprzednik zielonym bo też mu coś ciekło, a ktoś jeszcze wlał coś co mu ktoś doradził a na dodatek dolał innego płynu niż powinien. Później nie zmienił tego przy okazji serwisu tylko jeździł na tym cały czas bojąc się, że jak zmieni płyn to mu się rozszczelni... A koktajl chemiczny mógł w tym czasie zrobić swoje. Nie zżarł gumy, nie ruszył alu, ale ze stali zrobił plastelinę (no chyba, że ktoś udowodni, że te tuleje mają taką warstwę)

    michal_rybka wrote:
    po pierwszym takim przegrzaniu że lejąc zimną wodę na głowicę strzela i robią się skaczące kropelki to już już pogiąłeś głowicę, nie mówił bym tego gdybym nie był świadkiem takich zjawisk w Skodach. wystarczy że przy pierwszym odpaleniu nie było dobrze odpowietrzone i cała robota na marne

    Nie no, spokojnie, nie lałem z wiadra :D Bardziej jak mocne splunięcie niż hydrant :D Jak pada deszcz to też maski nie wolno podnosić na rozgrzanym silniku bo się głowa odkształci? :D

    michal_rybka wrote:
    Masz ten silnik przed sobą, tyle już wydałeś na to i tyle się omęczyłeś, to nie żydź, daj 60zł za kolejne planowanie i 40zł na UPG i 5zł na te podkładki pod tuleje, złóż wszystko jak książka pisze, zalej porządnie przez czujnik, i odpowietrz na pracującym silniku jeszcze przez węże od nagrzewnicy i chłodnicy i na pewno będzie dobrze

    Dużo wydałem i nie chcę więcej. Szansa że coś dalej będzie nie tak jest za duża. A do tego co podajesz to by się jeszcze uzbierało trochę, choćby śruby głowicy czy sprawdzenie szczelności. A tak naprawdę po tylu przegrzaniach to i konieczne by było wyrównanie bloku silnika. Więc te dziwne tuleje też by trzeba zmienić, żeby nie było. A może jak już rozebrane to przy okazji pierścienie, więc jak już zdejmę dół to wymienię też panewki. Może i coś tam znajdę to zrobię też wał, czemu nie. DO tego wszystkie uszczelnienia itp itd. Z 200zł mi się szybko zrobi 2000.

    Dzięki za dobre chęci i porady, ale chyba nadal nie rozumiesz, że u mnie nie jest i ne była winna uszczelka pod głowicą. To, że była zarąbana kamieniem to tylko świadczy, że ktoś hulał na wodzie i tyle. Nie było żadnego przedmuchu, jakby był to by wyszedł test co2, a robiłem go ze 30 razy przynajmniej. Przy takiej ilości bąbli co tam się często wydostawały to płyn się powinien zabarwiać w momencie jak podchodziłem na pół metra do zbiorniczka wyrównawczego :D

    Pozdrawiam
  • #87
    michal_rybka
    Level 32  
    A ja obstawiam, że zarówno stara jak i nowa UPG były do wymiany.
    Z przegrzaniem nie chodzi mi o ilość wody jaką wylałeś na głowicę, tylko o to, że miała już tak straszną temperaturę w tym momencie, że i tak się pokrzywiła.
    Ja też nie spuszczałem płynu po wlaniu tego specyfiku tylko tak jeździłem bo było dobrze.

    Jak by taki płyn robił z żeliwa smar grafitowy, to ja poproszę taki specyfik, wyleję na jakiś stary blok i będę sobie zeskrobywał ten smar bo to najlepszy smar na świecie!

    wrzuciłeś tylko zdjęcia pierwszej UPG na której widać STRASZNE wżery na rantach uszczelnień tulei, więc na pewno ciśnienie się przedostawało, ja obstawiam partactwo zakładu "remontującego" Twój silnik i dla tego przedmuchy były nadal

    Szkoda że Skoda nie ma LPG i nie jesteś bliżej, bo chętne bym ją kupił...
  • #88
    piotrek1313
    Level 17  
    michal_rybka wrote:
    A ja obstawiam, że zarówno stara jak i nowa UPG były do wymiany.

    jakby były to test co2 by wychodził.

    michal_rybka wrote:
    Z przegrzaniem nie chodzi mi o ilość wody jaką wylałeś na głowicę, tylko o to, że miała już tak straszną temperaturę w tym momencie, że i tak się pokrzywiła.

    Temperaturę miła wysoką, za wysoką, ale niezależnie od tego ile wody na nią nie wylałem (a było to bardzo mało) to i tak nie zmieniło to nic - silnik nie gotował się ani mniej ani bardziej. Test co2 nadal nie wychodził, płyn nie szedł na tłoki, olej do płynu i płyn do oleju też nie. Więc generalnie jakby byłą walnięta uszczelka, krzywa głowica, mech by zawalił to objawy by były nie tylko w postaci "magicznego" gotowania.

    michal_rybka wrote:
    Jak by taki płyn robił z żeliwa smar grafitowy, to ja poproszę taki specyfik, wyleję na jakiś stary blok i będę sobie zeskrobywał ten smar bo to najlepszy smar na świecie!

    Nie piszę tu o cudownych przemianach wody w wino, ale o reakcji chemicznej, która mogła trwać np 10-15lat pracy silnika. Z chemii zawsze byłem słaby, ale to co się nauczyłem to mam do tej dziedziny duży respekt.

    michal_rybka wrote:
    wrzuciłeś tylko zdjęcia pierwszej UPG na której widać STRASZNE wżery na rantach uszczelnień tulei, więc na pewno ciśnienie się przedostawało, ja obstawiam partactwo zakładu "remontującego" Twój silnik i dla tego przedmuchy były nadal

    Druga była założona wg mnie ok, plan był zrobiony na bank, wszystko było dobrze złożone, nic nigdzie nie ciekło, nie było też przedmuchów :D

    Przy okazji obalę mit o cudownych właściwościach antykorozyjnych tajemniczej powłoki (dwa dni nie na deszczu a jedynie po nocnej wilgoci w powietrzu):
    Skoda Felicia 1.3 58KM - Na postoju gotuje płyn w układzie chłodzenia.
    Czyli antykorozyjne to to nie było za bardzo...
  • #89
    wojtek1234321
    Level 35  
    piotrek1313 wrote:
    Czyli antykorozyjne to to nie było za bardzo...
    Ale i chyba też nie przyczyniło się do "zmiany żeliwa w smar" bo na tulei jeszcze widać ślady obróbki... Jedyne co to tylko jakiś osad z przypuszczalnej mieszaniny...
  • #90
    kwok
    Level 39  
    Osad z wody i specyfików uszczelniająco - polepszających hgw co. Z całej tej historii wynika tylko jedno - UPG nieszczelna. Nie ważne że nowa itd. W tej konstrukcji silniku wymiana uszczelki to nie prosta sprawa biorąc pod uwagę wcześniejsze przegrzania i nie wiadomo co jeszcze. Mech nawet jeśli miał pojęcie, to pewnie z braku czasu i z racji kosztów zrobił to jak zwykle, bo na pewno gwarancję do bramy wytrzyma. No tu nie wytrzymało nawet startu jak widać, więc silnik po jakiejś "wojnie czteroletniej" albo "oblężenie faszystowskie" musiał już wcześniej przejść.