Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault Magnum DXI - Komunikat ze w pozycji nie do jazdy mimo poziomowania

junakb20 30 Aug 2020 17:19 570 5
  • #1
    junakb20
    Level 8  
    Witam szanowne grono.

    Odpalam, czekam aż dopompuje do 12 zwalniam ręczny i czuję jak się unosi automatycznie, mimo to na desce widnieje komunikat iż " ustawienie w pozycji nie do jazdy " mimo próby ręcznego podniesienia ( auto reaguje na zadania pilota ) nawet na maxsa nadal widnieje komunikat.

    Prosze o podpowiedz gdzie szukać tego czorta
  • #2
    ArturAVS
    Moderator of HydePark/Cars
    junakb20 wrote:
    Prosze o podpowiedz gdzie szukać tego czorta

    Odczytać kody usterek "z deski" i wstawić tutaj. Najprawdopodobniej problem z czujnikami ciśnienia w poduszkach i/lub czujnikami wysokości zawieszenia. Jakakolwiek diagnostyka komputerem by się przydała.
  • #3
    junakb20
    Level 8  
    Na desce żaden kod błędu się nie pojawia, ale już jadę z kompem i spróbuję coś odczytać.

    Dodano po 57 [minuty]:

    Podjechałem odpaliłem podniosłem kilka razy na maksa i opuściłem,nic nie dało. Więc wsiadłem wyjechałem i po chwili wszystko wróciło do normy, na jak długo nie wiem. Dodam iż od 2 miesięcy stała w miejscu.
    Jednak aby nie było za pięknie po ruszaniu z wysokiego biegu koła zabuksowały bo popadało i droga ślizga najpierw komunikat ze buksują a po sekundzie "ABS defekt" i faktycznie abs nie działa podczas hamowania wszystkie koła stają.
    Czeka mnie wizyta w serwisie na kompa.
  • #4
    junakb20
    Level 8  
    ArturAVS wrote:
    junakb20 wrote:
    Prosze o podpowiedz gdzie szukać tego czorta

    Odczytać kody usterek "z deski" i wstawić tutaj. Najprawdopodobniej problem z czujnikami ciśnienia w poduszkach i/lub czujnikami wysokości zawieszenia. Jakakolwiek diagnostyka komputerem by się przydała.


    Witaj.
    Po podłączeniu do kompa i przeprowadzeniu całej procedury kodowania zawieszenia zgodnie z programem servisowym wszystko wróciło do normy, po za mocą i spalaniem bo nadal jej brak a 40l na 100 to za dużo
  • #5
    stanisławpiotr
    Level 32  
    Aby odczytać kody usterek nie musiałeś wcale jechać na serwis. W meny licznika masz opcje Diagnostyka i po wejściu w podmenu pokazują się jednostki sterujące po wejściu jednostkę pokazują się numery błędów zapamiętanych jak i aktywnych .
  • #6
    Artur2910
    Level 17  
    Brak mocy? Zacznij od filtrów powietrza i paliwa oraz zrób regulację zaworów i pompowtryskiwaczy.