Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

stabilizator napięcia w liczniku od Passata b4

390 09 Oct 2005 21:39 8299 7
  • #1
    390
    Level 11  
    czytałem na forum że jego uszkodzenie powoduje brak wskazań temperatury silnika oraz ilości paliwa ( był to licznik od B3) . Czy przy liczniku od B4 uszkodzenie tego stabilizatora będzie także brakiem wskazań temperatury i paliwa . Jeżeli tak to gdzie dokładnie znajduje się ten stabilizator i jak wygląda (wtedy go sobie wymienię) .
  • #3
    User removed account
    User removed account  
  • #4
    JAFO
    Level 25  
    Zamiast wymieniać, zajmij się poprawieniem wszystkich możliwych i dostępnych (dosłownie) styków na desce i w wielozłączu z tyłu deski, popraw newralgiczne luty (przede wszystkim przy stabilizatorze i wielozłączu) zdejmij zegary i ich styki także popraw.
    Może to nie stabilizator szwankuje.



    A tak przy okazji, dla potomnych.
    Zawyżone wskazaniach liczników MotoMeter objawiające się zwłaszcza przy niskiej temperaturze często spowodowane są wyschniętymi kondensatorami elektrolitycznymi tejże deski. Ich wymiana usuwa ten problem.
  • #5
    Tony J.
    Level 20  
    Poprostu trzeba go przylutować.Warto wrzucić trochę świerzej cyny na punkty od gniazda, bo one też pękają. To samo dzieje się w starszych T4.
  • #6
    JAFO
    Level 25  
    Elmos -fakt.
    Jeśli zabiegi nie pomogą, a na pokładzie będzie elmos, to nie kombinuj, nie szukaj tego układu do naprawy tylko nową deskę na zamianę.
  • #7
    390
    Level 11  
    dzięki Panowie o odpowiedzi . Niedawno zakupiłem drugi licznik do Paska ale okazało się że także ma feler , już pisałem o tym na forum ale zero odpowiedzi . Może teraz pomożecie : drugi ma problem z włączaniem się kontrolki od temperatury , z tego co wiem jest to sygnał o braku płynu chłodzącego w zbiorniczku wyrównaczym ( na tym którego dotychczas używam od B3 nie było takich wskazań i wychodzi na to że on jest dobry ) . Poprawiłem luty ale zamiast ta operacja pomóc pogorszyła sprawę ponieważ wcześniej kontrolka ponownie włączała się po kilkunastu sekundach , teraz natomiast miga cały czas . W tym o który pytałem także poprawiałem luty ale niestety nic nie pomogło więc spróbuje podmienić stabilizator . Oba liczniki są MotoMeter